<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="nl"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="nl"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="nl"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="nl"> <!--<![endif]-->
<head>
  <!-- [[ Meta tags ]] printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script>
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!-- [[ / Meta tags ]] -->
  <title>Werkgevers vrezen ‘maandagochtendziekte’ als regering ziektebriefje bant - Metrotime</title>
      <!-- var datalayer printed from html.tpl.php -->
    <script>dataLayer=[{"typeUser":"Anonymous",
"typePage":"Article",
"nodetype":"Article",
"path":"nieuws/werkgevers-vrezen-maandagochtendziekte-als-regering-ziektebriefje-bant",
"nodeid":"172182",
"termid":"2",
"nodepublicationdate":"dinsdag 05 oktober 2021",
"nodepublicationhour":"13:50",
"nodeeditorialupdatedate":"maandag 11 oktober 2021",
"nodeeditorialupdatehour":"05:02",
"dpipagetitle":"Werkgevers vrezen ‘maandagochtendziekte’ als regering ziektebriefje bant",
"nodetitle":"Werkgevers vrezen ‘maandagochtendziekte’ als regering ziektebriefje bant",
"userID":"nog niet toegewezen",
"memberStatus":"memberStatus",
"gender":"gender",
"birthYear":"birthYear",
"metriProfilAge":"metriProfilAge",
"region":"region",
"role":"anonieme gebruiker"}];</script>    <!-- / datalayer -->
      
      <!-- var $didomi_script printed from html.tpl.php -->
    



                <script type="text/javascript">
                    window.didomiOnReady = window.didomiOnReady || [];
                    window.didomiEventListeners = window.didomiEventListeners || [];
                    window.drupalScripts = window.drupalScripts || [];
                    //var dataLayer = dataLayer || [];
                    var googletag = googletag || {};
                    googletag.cmd = googletag.cmd || [];
                    window.gdprAppliesGlobally=true;

                    (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("85e68d6e-a4ee-4636-a5bf-356989fdf3b4")})();

                </script>

                <script type="text/javascript">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</script>






    <script type="text/javascript">
        const LogLevel = {
            DISABLE: 0,
            INFO: 1,
            DEBUG: 2,
            TRACE: 3,
            OVERWRITE: 4
        };

        const storageAvailable = function(type) {
            try {
                var storage = window[type],
                    x = '__storage_test__';
                storage.setItem(x, x);
                storage.removeItem(x);
                return true;
            }
            catch(e) {
                return e instanceof DOMException && (
                        // everything except Firefox
                    e.code === 22 ||
                    // Firefox
                    e.code === 1014 ||
                    // test name field too, because code might not be present
                    // everything except Firefox
                    e.name === 'QuotaExceededError' ||
                    // Firefox
                    e.name === 'NS_ERROR_DOM_QUOTA_REACHED') &&
                    // acknowledge QuotaExceededError only if there's something already stored
                    storage.length !== 0;
            }
        };
        const enabledPubLog = function (level, service) {
            if(service !== 'undefined' && service !== null) {
                service = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                sessionStorage.setItem(service, level);
            }
        };

        const disabledPubLog = function (service) {
            if(service !== 'undefined' && service !== null) {
                service = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                sessionStorage.setItem(service, LogLevel.DISABLE);
            }
        };

        const pubLog = function (level, service, msg) {
            var serviceKey = service;
            if(service !== 'undefined' && service !== null) {
                serviceKey = service.toUpperCase();
                service = service.toLowerCase();
            }

            if(storageAvailable('sessionStorage')) {
                var lLevel = sessionStorage.getItem(serviceKey);
                if(level <= lLevel) {
                    console.log(serviceKey + ":: "+msg);
                }
            } else {
                if( urlParams.has(service+'log') && level <= urlParams.get(service+'log') ) {
                    console.log(serviceKey+":: "+msg);
                }
            }
        };

        const checkLogLevel = function(level, service) {
            var serviceKey = service;
            if(service !== 'undefined' && service !== null) {
                serviceKey = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                var lLevel = sessionStorage.getItem(serviceKey);
                if(level <= lLevel) {
                    return true;
                }
            }
            return false;
        };

        var urlParams = new URLSearchParams(window.location.search);
        if( urlParams.has('dfplog') ) {
            if( urlParams.get('dfplog') === 'trace' ) {
                enabledPubLog(LogLevel.TRACE, 'dfp');
            } else {
                enabledPubLog(LogLevel.DEBUG, 'dfp');
            }
        }
        if( urlParams.has('iaslog') ) {
            enabledPubLog(LogLevel.DEBUG, 'ias');
        }

    </script>


    <!-- / $didomi_script -->
  
      <!-- var $gtm_snippet_script printed from html.tpl.php -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WR5NG7');</script>
    <!-- End Google Tag Manager -->    <!-- / $gtm_snippet_script -->
  
  <!-- var $head printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script>
    if (window.Drupal === undefined) { window.Drupal = { 'settings': {}, 'behaviors': {}, 'locale': {} }; } 
    if(window.drupalScripts === undefined) { window.drupalScripts = []; }
</script><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com" /><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="https://ib.adnxs.com" /><link rel="dns-prefetch" href="https://admp-tc-rossel.adtlgc.com" /><link rel="preconnect" href="https://mcdp-chidc2.outbrain.com" /><link rel="preconnect" href="http://log.outbrainimg.com" /><link rel="preconnect" href="http://revee.outbrain.com" /><link rel="preconnect" href="https://admp-tc-rossel.adtlgc.com" /><link rel="preload" href="/sites/all/themes/enabootstrap_metro/fonts/open-sans/OpenSans-Regular.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/enabootstrap_metro/fonts/open-sans/OpenSans-SemiBold.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/enabootstrap_metro/fonts/open-sans/OpenSans-Bold.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/enabootstrap_metro/fonts/newsreader/Newsreader-Bold.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/enabootstrap_metro/fonts/newsreader/Newsreader-Regular.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/enabootstrap_metro/fonts/icons/main.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/enabootstrap_metro/js/head.min.js" as="script"><link rel="preload" href="/sites/all/themes/enabootstrap_metro/js/main.min.js" as="script"><script async src="/sites/all/themes/enabootstrap_metro/js/head.min.js"></script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/nl.metrotime.be\/nieuws\/werkgevers-vrezen-maandagochtendziekte-als-regering-ziektebriefje-bant"},"headline":"Werkgevers vrezen \u2018maandagochtendziekte\u2019 als regering ziektebriefje bant","description":"Plannen van de federale regering om het verplicht ziektebriefje af te schaffen voor wie slechts een paar dagen ziek is, vallen slecht bij de werkgevers. Ze vrezen dat de deur wordt opengezet voor misbruik.\n                ","articleBody":"De werkgevers zijn alvast geen fan. \u00abHet merendeel van de werknemers neemt zijn verantwoordelijkheid. Dat weten de bazen wel. Maar er is een minderheid die er wel de kantjes van afloopt\u00bb, klinkt het bij ondernemersorganisatie Unizo. \u00abVoor de eerste dagen ziekte het verplicht ziektebriefje afschaffen, dat zet de deur wagenwijd open voor de maandagochtendziekte\u00bb, vreest topman Danny Van Assche. Een zelfde geluid valt te horen bij de Vlaamse werkgeversorganisatie Voka. \u00abHet zet de poort naar misbruik wagenwijd open\u00bb. Voka dringt vooral aan op een oplossing voor het langdurig ziekteverzuim. Voor het Verbond van Belgische Ondernemingen (VBO) kan het voorstel als alleenstaande maatregel niet, maar moet het worden gekaderd in een ruimer verhaal waarbij werknemers en artsen effectief worden geresesponsabiliseerd. Arbeidsmarkthervormingen Het afschaffen van het ziektebriefje zou samen met andere arbeidsmarkthervormingen op de tafel van de regering liggen. [scald=342326:sdl_editor_representation] ","isAccessibleForFree":"True","isPartOf":{"@type":["CreativeWork","Product"],"name":"Metrotime","productID":"h:all"},"image":{"@type":"ImageObject","url":"https:\/\/nl.metrotime.be\/sites\/default\/files\/dpistyles_v2\/ena_16_9_extra_big\/2021\/10\/05\/node_172182\/342325\/public\/2021\/10\/05\/B9728549303Z.1_20211005123539_000+GO3J2S9EH.1-0.jpg?itok=BaxGqC7f1633430146","width":"1350","height":"759"},"datePublished":"2021-10-05T13:50:00","dateModified":"2021-10-05T13:50:00","articleSection":"Nieuws","author":{"@type":"Person","name":"Par Metrotime"},"publisher":{"@type":"Organization","name":"Metrotime","logo":{"@type":"ImageObject","url":"https:\/\/nl.metrotime.be\/sites\/all\/themes\/enabootstrap_metro_nl\/images\/site-logo.svg","width":400,"height":600}}}</script><link rel="dns-prefetch" href="//gabe.hit.gemius.pl" />
<link rel="dns-prefetch" href="//ls.hit.gemius.pl" />
<script type="text/javascript">
























    //Hack Drupal
</script>
    <link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script">


    <!-- Init var Slot -->
<script type="text/javascript" async="async">
    var slotRosselLeaderTop, slotRosselImuMiddle, slotRosselImuTopMobile, slotRosselImuTop, slotRosselImuMiddleMoblile, slotRosselImuBottomMobile, slotRosselImuBottom, slotRosselNativeTop;
</script>
    <!-- Rossel Backbone-->

    <script>
    const loadWrapper366AdJs = function() {
            pubLog(LogLevel.DEBUG, 'W366', "Load Wrapper366 Javascript");
            
        var w366 = document.createElement("script");
            w366.async = true;
            w366.type = "text/javascript";
            w366.src = "https://cdn1.366.fr/wrp/metro_nl/metro_nl.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(w366, node);
    }
    </script>



<!-- Init Ads SDKs -->
<script async="async" type="text/javascript">

    /* Context /Sections/Nieuws/172182 */

        var oldRefresh;
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
        var sas = sas || {};
        sas.cmd = sas.cmd || [];


    if(checkLogLevel(LogLevel.OVERWRITE, 'DFP')) {
            googletag.cmd.push(function() {
                oldRefresh = googletag.pubads().refresh;
                googletag.pubads().refresh = function(data) {
                    var err = new Error();
                    pubLog(LogLevel.OVERWRITE, 'DFP',err.stack);
                    oldRefresh(data);
                };
            });
        }
    const userAgentCanDisplayAd = function() {
        return true;
    }

        var adService = "GOOGLE";
        registerToCmp("google", "Google",
            function(userCmpIsConsent) {
                if(userCmpIsConsent) {
                    adService = "GOOGLE";
                    loadGAMJs();
                    googletag.cmd.push(function() {
                        googletag.pubads().setRequestNonPersonalizedAds(userCmpIsConsent ? 0 : 1);
                    });
                    loadWrapper366AdJs();
                } else {
                    adService = "SMARTAD";
                    loadSmartAdJs();
                    loadWrapper366AdJs();
                }
        },
        function() {
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(1);
            });
        },
        function() {
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(0);
            });
        });



</script>


<!-- Custom functions -->
<script type="text/javascript">

    var adserverRequestSent = false;
    var refreshReady = {};
    const addService = function(key) {
        refreshReady[key] = false;
    }
    addService('DFP');
    
    
    addService('W366');

    

addService('Didomi');
window.didomiEventListeners.push({
    event: 'integrations.consentpassedtodfp',
    listener: function (data) {
        if (data.index === 0) {
            pubLog(LogLevel.DEBUG, "Didomi", "data.index = "+data.index+" -> Ask to refresh Ads");
            asyncRefreshDFPAds(data.consentStatus !== 'undefined' && data.consentStatus === true, 'Didomi');
        } else {
            pubLog(LogLevel.DEBUG, "Didomi", "data.index = "+data.index+" -> Don't ask to refresh Ads");
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(data.consentStatus !== 'undefined' && data.consentStatus === true ? 0 : 1);
            });
        }
    }
});

    var isConsentPub = function() {
            return true; // Managed by Didomi
    }

    var isConsentDFP = function() {
        try {
            if (typeof Didomi != 'undefined') {
                return Didomi.getUserConsentStatusForVendor('google');
            } else {
                return false;
            }
        } catch (e) {
            return false;
        }
    }

    var canDisplayAd = function() {
        return typeof cookieConsentExists == "undefined" || cookieConsentExists("pub");
    }

    var asyncRefreshDFPAds =  function (personalized, key) {
        googletag.cmd.push(function() {
            refreshDFPAds(personalized, key);
        });
    }

    var refreshDFPAds = function(personalized, key) {
        pubLog(LogLevel.DEBUG, 'DFP', key+" ask to refresh Ads");
        var consentPub = personalized == true || isConsentDFP();
        //var displayAd = (personalized != undefined) || canDisplayAd();
        var displayAd = true;

        if(refreshReady.hasOwnProperty(key)) {
            refreshReady[key] = true;
        }

        var readyToRefresh = true;
        for (var property in refreshReady) {
            pubLog(LogLevel.TRACE, 'DFP', property+" is ready ?"+refreshReady[property]);

            if (refreshReady.hasOwnProperty(property) && refreshReady[property] != true) {
                readyToRefresh = false;
            }
        }

        if(displayAd && readyToRefresh && userAgentCanDisplayAd()) {
            pubLog(LogLevel.DEBUG, 'DFP', "Refresh Ads");
            googletag.pubads().setRequestNonPersonalizedAds(consentPub ? 0 : 1);
                googletag.pubads().refresh([slotRosselLeaderTop, slotRosselImuMiddle, slotRosselImuTopMobile, slotRosselImuTop, slotRosselImuMiddleMoblile, slotRosselImuBottomMobile, slotRosselImuBottom, slotRosselNativeTop]);
            adserverRequestSent = true;
        }
    }

    var isTeadsDisplayAd = function (isDisplay) {
        if(isDisplay) {
            pubLog(LogLevel.DEBUG, 'TEADS', "Don't display DFP Ads");
        } else {
            pubLog(LogLevel.DEBUG, 'TEADS', "Can display DFP Ads");
            googletag.cmd.push(function() {
                googletag.pubads().refresh([]);
            });
        }
    }


var showConsentPopup = function() {
    Didomi.preferences.show();
}

</script>
<script type="didomi/javascript" data-purposes="cookies">
</script>

<!-- Cxense -->

    <script type="didomi/javascript" data-purposes="cookies" data-vendor="iab:412">
    const siteId = '1143106299694050138';
    const persistedQueryId = 'c281d90539d1ec4941b8c4791914fa10067389ae';
    const cxenseOrigin = '';
    if (isConsentPub()) {
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', siteId]);  // <-- Insert the correct site identifier here!
        if (typeof dataLayer !== 'undefined' && typeof dataLayer[0] !== 'undefined' && (
            (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') ||
            (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '')
        ) ) {
            cX.callQueue.push(['setCustomParameters', {'registered': 'TRUE'}]);
            if (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailhash'], 'type': 'rbf'}]);
            } else if (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailHash'], 'type': 'rbf'}]);
            }
        } else {
            cX.callQueue.push(['setCustomParameters', {'registered': 'FALSE'}]);
        }
        cX.callQueue.push(['sendPageViewEvent']);
        cX.callQueue.push(['sync','appnexus']);
        cX.callQueue.push(['sync','adform']);

    }
</script>
    <script type="didomi/javascript" data-purposes="cookies">
        cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "c281d90539d1ec4941b8c4791914fa10067389ae", callback: function(segments) {
                if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }}]);
    </script>
    <script type="text/javascript">
        function getUserSegmentIdsLocal() {
            var segments = [];
            if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
                segments = localStorage.getItem("cxSegments").split(',');
            }
            return segments;
        }
    </script>
    <script type="didomi/javascript" data-purposes="cookies">
    if (isConsentPub()) {
        (function (d, s, e, t) {
            e = d.createElement(s);
            e.type = 'text/java' + s;
            e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
            t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(e, t);
        })(document, 'script');
    }
</script>
<!-- Ads implementations -->
<!--Adomik randomizer for ad call key value targeting-->

    <script type='text/javascript'>

        window.Adomik = window.Adomik || {};

        Adomik.randomAdGroup = function() {

            var rand = Math.random();

            switch (false) {

                case !(rand < 0.45): return "ad_ex" + (Math.floor(100 * rand%9));

                case !(rand < 0.5): return "ad_bc";

                default: return "ad_opt";

            }

        };

    </script>







    <script>
        const loadSmartAdJs = function() {
            pubLog(LogLevel.DEBUG, 'SMARTAD', "Empty Load SmartAd Javascript");
        }
    </script>
<script>
    const loadGAMJs = function () {
        pubLog(LogLevel.DEBUG, 'DFP', "Load GAM Javascript");
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
        var useSSL = "https:" == document.location.protocol;
        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(gads, node);
    }
</script>
<script async="async" type="text/javascript">
        googletag.cmd.push(function() {

        googletag.pubads().setRequestNonPersonalizedAds(isConsentDFP() ? 0 : 1);

        // Loop on screen mapping
            var rectanglemappingMobile = googletag.sizeMapping().
            addSize([300,200], [300,250]).
            addSize([768,480], []).
            addSize([1000,480], []).
        addSize([0, 0], []).
                build();
            var leaderboardmapping = googletag.sizeMapping().
            addSize([300,200], [[320,100],[320,50]]).
            addSize([768,480], [728,90]).
            addSize([1000,480], [[970,250],[840,250],[840,150],[728,90]]).
        addSize([0, 0], []).
                build();
            var rectanglemappingDeskctop = googletag.sizeMapping().
            addSize([300,200], []).
            addSize([768,480], [[300,600],[300,250]]).
            addSize([1000,480], [[300,600],[300,250]]).
        addSize([0, 0], []).
                build();

        // Loop on slots
            slotRosselLeaderTop = googletag.defineSlot('/81985301/METRO/web/actu', [[970,250],[840,250],[840,150],[728,90]], 'rossel-leader-top').defineSizeMapping(leaderboardmapping).addService(googletag.pubads()).setTargeting("position","top");

            slotRosselImuMiddle = googletag.defineSlot('/81985301/METRO/web/actu', [300,250], 'rossel-imu-middle').addService(googletag.pubads()).setTargeting("position","middle");

            slotRosselImuTopMobile = googletag.defineSlot('/81985301/METRO/web/actu', [300,250], 'rossel-imu-top-mobile').defineSizeMapping(rectanglemappingMobile).addService(googletag.pubads()).setTargeting("position","top");

            slotRosselImuTop = googletag.defineSlot('/81985301/METRO/web/actu', [[300,600],[300,250]], 'rossel-imu-top').defineSizeMapping(rectanglemappingDeskctop).addService(googletag.pubads()).setTargeting("position","top");

            slotRosselImuMiddleMoblile = googletag.defineSlot('/81985301/METRO/web/actu', [300,250], 'rossel-imu-middle-moblile').defineSizeMapping(rectanglemappingMobile).addService(googletag.pubads()).setTargeting("position","middle");

            slotRosselImuBottomMobile = googletag.defineSlot('/81985301/METRO/web/actu', [300,250], 'rossel-imu-bottom-mobile').defineSizeMapping(rectanglemappingMobile).addService(googletag.pubads()).setTargeting("position","bottom");

            slotRosselImuBottom = googletag.defineSlot('/81985301/METRO/web/actu', [[300,250],[300,600]], 'rossel-imu-bottom').defineSizeMapping(rectanglemappingDeskctop).addService(googletag.pubads()).setTargeting("position","bottom");

            slotRosselNativeTop = googletag.defineSlot('/81985301/METRO/web/actu', 'fluid', 'rossel-native-top').addService(googletag.pubads()).setTargeting("position","top");


        googletag.pubads().setTargeting("dn",window.location.hostname);

// Loop on mapping
                    googletag.pubads().setTargeting("nt",dataLayer[0]['nodetype']);
                    googletag.pubads().setTargeting("p1",dataLayer[0]['path']);
                    googletag.pubads().setTargeting("aid",dataLayer[0]['nodeid']);
                    googletag.pubads().setTargeting("pid",dataLayer[0]['termid']);
                    googletag.pubads().setTargeting("page",dataLayer[0]['typePage']);



            googletag.pubads().setTargeting("lang", "nl");




            /*+++++ cXense +++++*/
            googletag.pubads().setTargeting("CxSegments",getUserSegmentIdsLocal());

            /*+++++ Rossel Backbone +++++*/

            /*+++++ lazyload +++++*/
            googletag.pubads().enableLazyLoad({
                fetchMarginPercent: 400,  // Fetch slots within 5 viewports.
                renderMarginPercent: 20,  // Render slots within 2 viewports.
                mobileScaling: 2.0  // Double the above values on mobile.
            });

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true,true);
            googletag.pubads().disableInitialLoad();
                refreshDFPAds(null, 'DFP');

            googletag.enableServices();
        });
</script>






    <script type="text/javascript">
    ULTIMEDIAOUTSTREAM_target = 'ultimedia-outstream-player';
    ULTIMEDIAOUTSTREAM_mdtk = '01360737';
    ULTIMEDIAOUTSTREAM_zone = '1';
    ULTIMEDIAOUTSTREAM_adUnit = '/81985301/METRO/web';
    var outstreamParams = {
        'position':'center',
'CxSegments':getUserSegmentIdsLocal() 
    };
    ULTIMEDIAOUTSTREAM_params = encodeURI(JSON.stringify(outstreamParams));

</script>
<script src="https://ot.digiteka.com/dtk-outstreamplayer-master.js" async type="text/javascript"></script>



<link rel="shortcut icon" href="/sites/all/themes/enabootstrap_metro_nl/favicon.ico" type="image/vnd.microsoft.icon" />
<style>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</style><script src="/sites/all/themes/enabootstrap/js/viewtiful.js" async></script><meta name="dpi.externalref" content="B9728549303Z.1" />
    <script>
      function drupal_insert_remote_html_async(id) {
        var source = document.body.querySelector('[data-template-source="' + id + '"]', true);
        var destination = document.body.querySelector('[data-template-destination="' + id + '"]', true);
        var content = source.innerHTML;
        destination.innerHTML = content;
      }
    </script>    <script>
      function drupal_insert_remote_html_async(id) {
        var source = document.body.querySelector('[data-template-source="' + id + '"]', true);
        var destination = document.body.querySelector('[data-template-destination="' + id + '"]', true);
        var content = source.innerHTML;
        destination.innerHTML = content;
      }
    </script><link rel="manifest" href="/manifest.json" />

  <script type="application/ld+json">
    {
      "@context" : "http://schema.org",
      "@type" : "Organization",
      "name" : "Metro België",
      "url" : "nl.metrotime.be",
      "sameAs" : [
        "https://www.facebook.com/metrobelgie/",
        "https://twitter.com/metrobelgie",
        "https://instagram.com/metrobelgie/",
        "https://www.linkedin.com/company/519122",
        "https://www.youtube.com/user/MetroBelgium"
      ]
    }
  </script>
  <!-- Facebook Pixel Code -->
  <script type="didomi/javascript" data-vendor="didomi:facebook">
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window,document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '750525761769235');
    fbq('track', 'PageView');
  </script>
  <noscript>
    <img height="1" width="1"
    src="https://www.facebook.com/tr?id=750525761769235&ev=PageView
    &noscript=1"/>
  </noscript>
  <!-- End Facebook Pixel Code --><script type="didomi/javascript" data-vendor="iab:164" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
  <!-- start webpush tracking code -->
  <script type="didomi/javascript" data-vendor="c:aimtell-YWDhMfaq"> var _at = {}; window._at.track = window._at.track || function(){(window._at.track.q = window._at.track.q || []).push(arguments);}; _at.domain = 'nl.metrotime.be';_at.owner = 'f7db1ced29ee';_at.idSite = '4189';_at.attributes = {};_at.webpushid = 'web.20.aimtell.com';(function() { var u='//s3.amazonaws.com/cdn.aimtell.com/trackpush/'; var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'trackpush.min.js'; s.parentNode.insertBefore(g,s); })();
  </script>
  <!-- end webpush tracking code -->
  <!-- MailerLite Universal -->
  <script  type="didomi/javascript" data-vendor="c:mailerlite-z9AHrUME">
    (function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
    var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
    f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
    var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
    _.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

    var ml_account = ml('accounts', '803033', 'f0f6r0c2a4', 'load');
  </script>
  <!-- End MailerLite Universal -->
  <!-- Shopsuite -->
  <script type="didomi/javascript" data-vendor="c:shopsuite-8HHXhGxB" src="https://cdn.shopsuite.com/js/layer.js"></script>
  <!-- End Shopsuite --><meta name="cXenseParse:Taxonomy" content="Nieuws" />
<meta name="cXenseParse:rob-article-tag" content="vrezen" />
<meta name="cXenseParse:rob-article-tag" content="‘maandagochtendziekte" />
<meta name="cXenseParse:rob-article-tag" content="regering" />
<meta name="cXenseParse:rob-article-tag" content="ziektebriefje" />
<meta name="cXenseParse:rob-articleid" content="B9728549303Z.1" />
<meta name="google-site-verification" content="Olv5BRPsOem2CmrfV46AP57cX-f-lX_eyKqBL1T3HNg" />
<link rel="preload" href=/sites/all/themes/enabootstrap_metro_nl/css/article.min.css as="style" onload="this.onload=null;this.rel='stylesheet'">
            <noscript><link rel="stylesheet" href=/sites/all/themes/enabootstrap_metro_nl/css/article.min.css></noscript><meta name="description" content="Plannen van de federale regering om het verplicht ziektebriefje af te schaffen voor wie slechts een paar dagen ziek is, vallen slecht bij de werkgevers. Ze vrezen dat de deur wordt opengezet voor misbruik." />
<meta name="robots" content="follow,index,noarchive,max-image-preview:large,max-snippet:-1,max-video-preview:-1" />
<meta name="keywords" content="Werkgevers, vrezen, ‘maandagochtendziekte, regering, ziektebriefje" />
<link rel="canonical" href="https://nl.metrotime.be/nieuws/werkgevers-vrezen-maandagochtendziekte-als-regering-ziektebriefje-bant" />
<meta property="fb:app_id" content="1573419062892038" />
<meta property="og:site_name" content="Metrotime" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Werkgevers vrezen ‘maandagochtendziekte’ als regering ziektebriefje bant" />
<meta property="og:url" content="https://nl.metrotime.be/nieuws/werkgevers-vrezen-maandagochtendziekte-als-regering-ziektebriefje-bant" />
<meta property="og:description" content="Plannen van de federale regering om het verplicht ziektebriefje af te schaffen voor wie slechts een paar dagen ziek is, vallen slecht bij de werkgevers. Ze vrezen dat de deur wordt opengezet voor misbruik." />
<meta property="og:image" content="https://nl.metrotime.be/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2021/10/05/node_172182/342325/public/2021/10/05/B9728549303Z.1_20211005123539_000+GO3J2S9EH.1-0.jpg?itok=BaxGqC7f1633430146" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://nl.metrotime.be/nieuws/werkgevers-vrezen-maandagochtendziekte-als-regering-ziektebriefje-bant" />
<meta name="twitter:title" content="Werkgevers vrezen ‘maandagochtendziekte’ als regering ziektebriefje bant" />
<meta name="twitter:description" content="Plannen van de federale regering om het verplicht ziektebriefje af te schaffen voor wie slechts een paar dagen ziek is, vallen slecht bij de werkgevers. Ze vrezen dat de deur wordt opengezet voor misbruik." />
<meta property="article:published_time" content="2021-10-05T13:50:00Z" />
<meta property="article:modified_time" content="2021-10-05T13:50:00Z" />
  <!-- / $head -->

  <!-- var $styles printed from html.tpl.php -->
    <!-- / $styles -->

  <!-- var $scripts printed from html.tpl.php -->
  <script>      window.drupalScripts.push(function(jQuery) {
        (function($) {
      Drupal.behaviors.dpicachemessageswithesi = {
        attach: function(context, settings) {
          $('div#dpicache-messages-with-esi', context).load('/dpicache__get_messages_with_javascript.php');
        }
      }
    })(jQuery);
      });</script>
<script>const JSReturnPageTokenName = '[current-page:js-url]';</script>
<script>      window.drupalScripts.push(function($) {
        window.dpisocial_share_this = function(url, network, nid) {
        window.open(url, network,"width=550, height=300");
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }
      });</script>
<script>      window.drupalScripts.push(function(jQuery) {
        jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"enabootstrap_metro_nl","theme_token":"j3KHrWQ9TelYLLZNV-wFGWOxJc-LK8shFsx4PLLIZtA","js":[1,1,1,1,1]},"urlIsAjaxTrusted":{"\/archives\/recherche":true},"field_group":{"html-element":"full","hidden":"full"},"currentPath":"node\/172182","currentPathIsAdmin":false,"dpipub":{"detectAdBlock":0,"popupPageView":2,"popupText":"An ad blocker has been detected, please disable it for this site."},"enabootstrap":{"zen_traduction":"Quitter la lecture Zen"},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":"1","popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":"1","tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});
      });</script>
  <!-- / $scripts -->
</head>
<!-- tag body printed from html.tpl.php -->
<body id="ena" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-172182 node-type-package has-header" data-spy="scroll" data-target=".gr-affixed">
      <!-- var $gtm_snippet_noscript printed from html.tpl.php -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WR5NG7"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->    <!-- / $gtm_snippet_noscript -->
    <!-- var $page_top printed from html.tpl.php -->
    <!-- / var $page_top -->
  <!-- var $page printed from html.tpl.php -->
  	<!-- region after_body printed from page.tpl.php -->
	    <section id="block-block-1" class="block block-block clearfix">

      
  <script>
viewtiful_config = {
  offset: {
    top: [10, 10, 78, 78]
  },
  sticky: {
    class: '',
    style: {
      background: '#ededed',
      padding: '10px 0',
      zIndex: 400
    }
  },
  swap: {
    mode: 'onload',
    style: {},
    class: 'gr-panel',
    zones: '#gr-aside-content'
  },
  analytics: {
    active: false,
    send: 'gtm9.send'
  },
  trustAds: false,
  default: {
    mode: 'exclude'
  },
  ads: {
    'rossel-leader-top': {
      profile: 'leaderboard',
      maxheight: 250
    },
    'rossel-imu-top': {
      mode: 'sticky',
      delay: 750
    },
    'rossel-imu-middle': {
      mode: 'swap'
    },
    'rossel-imu-bottom': {
      mode: 'swap'
    }
  }
};
window.viewtiful && viewtiful.init(viewtiful_config);
</script>
</section>
<section id="block-dpipub-metriwebgemius-block" class="block block-dpipub clearfix">

      
  
<!--   // builder=MetriwebGemiusTagBuilder, site=METROENGNL, pageType=node, context=/Sections/Nieuws/172182, position=, edition=, domain=nl.metrotime.be
    
 -->

<!-- ***** Metriweb Gemius /Sections/Nieuws/172182 ***** -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var gemius_use_cmp = true;
    var pp_gemius_identifier = '16M1NmdOVYkwSlLZWbamNrd8TKmkPGxVn0IH5.2PicL.c7';
    var pp_gemius_extraparameters = new Array('lan=NL');

    // lines below shouldn't be edited
    const loadGemJS = function (d, t) {
        pubLog(LogLevel.DEBUG, 'Gemius', "Load Gemius");
        try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);}
        catch (e) {pubLog(LogLevel.INFO, 'Gemius', "Error"+e);}
    }
    registerToCmp('328', 'Gemius', function(userCmpIsConsent) {
        loadGemJS(document, 'script');
    });
    //--><!]]>
</script>
<!-- ***** End Metriweb Gemius /Sections/Nieuws/172182 ***** -->


</section>
	<!-- / after_body -->
	<!-- #wrapper printed from page.tpl.php -->
	<div id="wrapper" role="main" class="container-fluid gr-collapsed">

		<div class="gr-messages">
							<!-- system tabs printed from page.tpl.php -->
								<!-- / system tabs -->
																<!-- system messages printed from page.tpl.php -->
				<div id="dpicache-messages-with-esi"></div>				<!--  / system messages -->
					</div>

		<!-- page region content printed from page.tpl.php -->
		    
    <!-- .gr-ads-leaderboard-top printed from ena-metro-article-v2.tpl.php -->
  <div class="gr-ads gr-ads-leaderboard-top">
    <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-leader-top"  >
    <!--   // builder=DFPTagBuilder, site=METROENGNL, pageType=node, context=/Sections/Nieuws/172182, position=rossel-leader-top, edition=, domain=nl.metrotime.be
    
 -->

<div id='rossel-leader-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-leader-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
  </div>
  <!-- / .gr-ads-leaderboard-top  -->
  <!-- header tag printed from ena-metro-article-v2.tpl.php in plugin layouts -->
  <header id="gr-header" class="row navbar-inverse">
    <div id="gr-navbar-header" class="navbar-header">
        <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-icone-mainmenu"  >
    <div id="gr-services-button" class="gr-header-link"><a href="#" title="Menu" class="navbar-toggle toggle-left" data-toggle="sidebar" data-target=".gr-navbar-collapse-services"><span class="icon icon-menu"></span>
<span class="ls-menu-button">menu</span>
</a>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-damsimplesearch pane-damsearch"  >
    <div id="gr-search-menu" class="dropdown gr-header-link">
  <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="true" href="/archives/recherche" title="Zoeken">
    <span class="icon icon-search" aria-hidden="true"></span>
    <span class="subtitle">Zoeken</span>
  </a>
  <form  class="form-search content-search dropdown-menu" role="menu" aria-labelledby="gr-search-menu" action="/archives/recherche" method="get" id="dpidamwidgets-damsimplesearch-content-type-search-form" accept-charset="UTF-8">
    <div>
      <input title="Rechercher dans les archives" placeholder="" class="search-text form-control form-text required" type="text" id="edit-word" name="word" value="" size="15" maxlength="128" />  <input class="search-submit" type="submit" value="Zoeken">
<input type="hidden" name="sort" value="" />
<input type="hidden" name="datefilter" value="" />
<input type="hidden" name="form_build_id" value="form-iF8Yluk7XODtT_LnHKbBJ3XH6N31D8PtrxU7-_Hku_0" />
<input type="hidden" name="form_id" value="dpidamwidgets_damsimplesearch_content_type_search_form" />
    </div>
  </form>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-icone-journal"  >
    <div id="gr-le-journal" class="gr-header-link">
	<a target="" href="https://krant.metrotime.be/" title="De krant">
		<span class="fa fa-file-text-o"></span>
		<span class="subtitle">De krant</span>
	</a>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-dpimenu"  >
    <!-- printed from menu-block-wrapper--menu-vertical.tpl.php -->
<nav id="gr-main-nav" class="navbar-wrapper" role="navigation">
  <div id="gr-main-nav-content">
    <div class="collapse navbar-collapse gr-navbar-collapse-services sidebar sidebar-left">
        <ul id="gr-main-menu" class="nav nav-justified"><li class="first expanded menu-mlid-5949 expanded"><a href="/nieuws">Nieuws</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-5950"><a href="/nieuws/sport">Sports</a></li>
<li class="leaf menu-mlid-5951"><a href="/nieuws/economie">Economie</a></li>
<li class="leaf menu-mlid-5952"><a href="/nieuws/algemeen">Algemeen</a></li>
<li class="leaf menu-mlid-5953"><a href="/nieuws/entertainment">Entertainment</a></li>
<li class="last leaf menu-mlid-5954"><a href="/nieuws/buitenland">Buitenland</a></li>
</ul></li>
<li class="expanded menu-mlid-5955 expanded"><a href="/cultuur">Cultuur</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-5956"><a href="/cultuur/film">Film</a></li>
<li class="leaf menu-mlid-5957"><a href="/cultuur/muziek">Muziek</a></li>
<li class="leaf menu-mlid-5958"><a href="/cultuur/extra">Extra</a></li>
<li class="leaf menu-mlid-5959"><a href="/cultuur/games">Games</a></li>
<li class="last leaf menu-mlid-5960"><a href="/cultuur/media">Media</a></li>
</ul></li>
<li class="expanded menu-mlid-5961 expanded"><a href="/lifestyle">Lifestyle</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-5962"><a href="/lifestyle/reizen">Reizen</a></li>
<li class="leaf menu-mlid-5963"><a href="/lifestyle/food">Food</a></li>
<li class="last leaf menu-mlid-5964"><a href="/lifestyle/mode">Mode</a></li>
</ul></li>
<li class="leaf menu-mlid-5965"><a href="/partner">Partner</a></li>
<li class="leaf menu-mlid-5966"><a href="/gezondheid">Gezondheid</a></li>
<li class="leaf menu-mlid-5967"><a href="/win">Win</a></li>
<li class="leaf menu-mlid-5968"><a href="/job">Job</a></li>
<li class="leaf menu-mlid-5969"><a href="/native">Native</a></li>
<li class="leaf menu-mlid-5970"><a href="/festival">Festival</a></li>
<li class="leaf menu-mlid-5971"><a href="/duurzaamheid">Duurzaamheid</a></li>
<li class="last leaf menu-mlid-6575"><a href="/metrodeals">Metro Deals</a></li>
</ul>    </div><!-- /.navbar-collapse -->
  </div>
  <!-- /.navbar-collapse -->
</nav>
<!-- / panels_pane__block__system_main_menu.tpl.php --></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-site-logo"  >
    <a id="logo" class="navbar-brand" title="Metrotime" href="/"><!--[if gte IE 9]><!-->
					<img alt="Metrotime" src="/sites/all/themes/enabootstrap_metro_nl/images/site-logo.svg" data-fallback="/sites/all/themes/enabootstrap_metro_nl/images/site-logo.jpg" onerror="this.src=this.getAttribute('data-fallback');this.onerror=null;">
					<!--<![endif]-->
					<!--[if lt IE 9]>
					<img alt="Metrotime" src="/sites/all/themes/enabootstrap_metro_nl/images/site-logo.jpg" />
					<![endif]--></a>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-ena-met-boutton-maison-header"  >
    <div class="gr-header-link" id="home-link">
    <a class="gr-home-link" href="/">
        <i class="icon icon-home-outline"></i>
        <span class="hidden">Home</span>
    </a>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-menu-menu-topic"  >
    <ul  id="gr-sections-plus-top" class="nav navbar-nav"><li class="first leaf menu-mlid-5946"><a href="/nieuws/algemeen">Algemeen</a></li>
<li class="leaf menu-mlid-5947"><a href="/nieuws/entertainment">Entertainment</a></li>
<li class="leaf menu-mlid-6559"><a href="/lifestyle">Lifestyle</a></li>
<li class="leaf menu-mlid-6560"><a href="/nieuws/bizar">Bizar</a></li>
<li class="leaf menu-mlid-6558"><a href="/job">Start / Job</a></li>
<li class="leaf menu-mlid-6557"><a href="/gratis-datingsites-gratis-daten-zonder-betalen">Dating</a></li>
<li class="last leaf menu-mlid-6574"><a href="/metrodeals">Metro Deals</a></li>
</ul></div>  
<!-- / panels_pane.tpl.php -->
  
    </div>
  </header>
  <!-- / header tag -->

  <!-- #ads-header-bottom printed from ena-metro-article-v2.tpl.php in plugin layouts -->
  <div id="ads-header-bottom">
      </div><!-- / #ads-header-bottom -->

  <!-- #gr-main-content printed from ena-metro-article-v2.tpl.php in plugin layouts -->
  <div id="gr-main-content">

    <!-- .row gr-row-standalone printed from ena-metro-article-v2.tpl.php in plugin layouts -->
    <div class="gr-row-standalone clearfix">

      <!-- .col-md-9 printed from ena-metro-article-v2.tpl.php in plugin layouts -->
      <div id="gr-article-container">

        <div class="gr-content-inner">
          
            <section id="gr-article">
              <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-breadcrumb"  >
    <div class="gr-breadcrumb"><a href="/home" class="gr-bredcrumb-home gr-breadcrumb-parent">Home</a>
<a href="/nieuws" class="gr-breadcrumb-current">Nieuws</a>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-node-content"  >
    <article>
<div class="gr-article-title-group"><!-- field printed from field.tpl.php -->
	<h1>Werkgevers vrezen ‘maandagochtendziekte’ als regering ziektebriefje bant</h1>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<div class="lead gr-article-teaser"><p>Plannen van de federale regering om het verplicht ziektebriefje af te schaffen voor wie slechts een paar dagen ziek is, vallen slecht bij de werkgevers. Ze vrezen dat de deur wordt opengezet voor misbruik.</p>
                </div>
<!-- / field -->	

</div><div class="gr-media-wrapper-pepite"><div class="gr-media gr-media-image gr-main-media "><!-- field printed from field.tpl.php -->
	<div class="thumbnail embed-responsive embed-responsive-16by9"><img data-copyright="Foto Belga" class="embed-responsive-item gr-content-image gr-main-image img-responsive" typeof="foaf:Image" src="/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2021/10/05/node_172182/342325/public/2021/10/05/B9728549303Z.1_20211005123539_000+GO3J2S9EH.1-0.jpg?itok=BaxGqC7f1633430146" data-width="" data-height="" alt="Werkgevers vrezen ‘maandagochtendziekte’ als regering ziektebriefje bant" /><div class="gr-caption">Foto Belga</div></div><!-- / field -->	

</div></div><div class="required-fields gr-article-infos"><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Door</span> Redactie Online </p>
<div class="gr-infos-author"><!-- field printed from field.tpl.php -->
	<time class=" pubdate updated" datetime="2021-10-05T13:50:00" >&nbsp- 5/10/2021 om 13:50</time><!-- / field -->	


</div></div><div class="required-fields gr-article-meta"><div class="required-fields gr-social-links"><button class="btn btn-social-icon btn-facebook" type="button" onclick="dpisocial_share_this('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnl.metrotime.be%2Fnieuws%2Fwerkgevers-vrezen-maandagochtendziekte-als-regering-ziektebriefje-bant', 'facebook', '172182');"><i class="fa fa-facebook icon icon-facebook"></i></button>
<button class="btn btn-social-icon btn-twitter" type="button" onclick="dpisocial_share_this('https://twitter.com/intent/tweet?text=Hier%20is%20een%20interessant%20artikel%3A&url=https%3A//nl.metrotime.be/nieuws/werkgevers-vrezen-maandagochtendziekte-als-regering-ziektebriefje-bant', 'twitter', '172182');"><i class="fa fa-twitter icon icon-twitter"></i></button>
<button class="btn btn-social-icon btn-linkedin" type="button" onclick="dpisocial_share_this('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fnl.metrotime.be%2Fnieuws%2Fwerkgevers-vrezen-maandagochtendziekte-als-regering-ziektebriefje-bant', 'linkedin', '172182');"><i class="fa fa-linkedin icon icon-linkedin"></i></button>
<button onClick="location.href='mailto:?subject=Hier%20is%20een%20interessant%20artikel%20over%20Metro&body=Hier%20is%20een%20interessant%20artikel%3A%20https%3A%2F%2Fnl.metrotime.be%2Fnieuws%2Fwerkgevers-vrezen-maandagochtendziekte-als-regering-ziektebriefje-bant'" class="btn btn-social-icon btn-mail" type="button"><i class="fa fa-envelope-o"></i><span class="label"></span></button><button onClick="window.print();" class="btn btn-social-icon btn-print" type="button"><i class="fa fa-print"></i><span class="label"></span></button><button type="button" class="btn btn-social-icon btn-share gr-social-links-toggle">
	<i class="fa fa-share"></i>
</button></div></div><div class="gr-article-content"><!-- field printed from field.tpl.php -->
	<p>De werkgevers zijn alvast geen fan. «Het merendeel van de werknemers neemt zijn verantwoordelijkheid. Dat weten de bazen wel. Maar er is een minderheid die er wel de kantjes van afloopt», klinkt het bij ondernemersorganisatie Unizo. «Voor de eerste dagen ziekte het verplicht ziektebriefje afschaffen, dat zet de deur wagenwijd open voor de maandagochtendziekte», vreest topman Danny Van Assche.</p>
                
                <div id="rossel-imu-top-article-inread" class="gr-ads-inread"><!--   // builder=DFPTagBuilder, site=METROENGNL, pageType=node, context=/Sections/Nieuws/172182, position=rossel-imu-top-mobile, edition=, domain=nl.metrotime.be
    
 -->

<div id='rossel-imu-top-mobile'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-top-mobile');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div><p> Een zelfde geluid valt te horen bij de Vlaamse werkgeversorganisatie Voka. «Het zet de poort naar misbruik wagenwijd open». Voka dringt vooral aan op een oplossing voor het langdurig ziekteverzuim.</p>
                
                <div id="rossel-imu-top-article-inread" class="gr-ads-inread"><!--   // builder=DFPTagBuilder, site=METROENGNL, pageType=node, context=/Sections/Nieuws/172182, position=rossel-imu-middle-moblile, edition=, domain=nl.metrotime.be
    
 -->

<div id='rossel-imu-middle-moblile'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-middle-moblile');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div><p>Voor het Verbond van Belgische Ondernemingen (VBO) kan het voorstel als alleenstaande maatregel niet, maar moet het worden gekaderd in een ruimer verhaal waarbij werknemers en artsen effectief worden geresesponsabiliseerd.</p>
                
                <div id="rossel-imu-top-article-inread" class="gr-ads-inread"><!--   // builder=DFPTagBuilder, site=METROENGNL, pageType=node, context=/Sections/Nieuws/172182, position=rossel-imu-bottom-mobile, edition=, domain=nl.metrotime.be
    
 -->

<div id='rossel-imu-bottom-mobile'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-bottom-mobile');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div><h2>
                    Arbeidsmarkthervormingen
                    
                </h2>
                <p>Het afschaffen van het ziektebriefje zou samen met andere arbeidsmarkthervormingen op de tafel van de regering liggen. </p>
                
                <p>
                    <!-- scald=342326:dpi_inline {"context":"full","view_mode":"full","scald_mediacontext":"dpi_inline","dpiservices":false} --><div class="gr-linked-stories">
  <h4>
    <span class="label label-default">Lees ook</span>
    <a class="link-card" href="https://nl.metrotime.be/algemeen/vlaams-parlement-pakt-situatie-el-kaouakibi-aan-loonverlies-aangekondigd-voor-langdurig-zieke" target="_blank">Vlaams Parlement pakt situatie El Kaouakibi aan: loonverlies aangekondigd voor langdurig zieke parlementsleden</a>
  </h4>
</div><!-- END scald=342326 -->
                </p><!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<!-- / field -->	

<div id="gr-target-gr-articles-sidenav"></div>
</article>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-entity-field-extra pane-node-dpisocial-share"  >
    <button class="btn btn-social-icon btn-facebook" type="button" onclick="dpisocial_share_this('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnl.metrotime.be%2Fnieuws%2Fwerkgevers-vrezen-maandagochtendziekte-als-regering-ziektebriefje-bant', 'facebook', '172182');"><i class="fa fa-facebook icon icon-facebook"></i></button>
<button class="btn btn-social-icon btn-twitter" type="button" onclick="dpisocial_share_this('https://twitter.com/intent/tweet?text=Hier%20is%20een%20interessant%20artikel%3A&url=https%3A//nl.metrotime.be/nieuws/werkgevers-vrezen-maandagochtendziekte-als-regering-ziektebriefje-bant', 'twitter', '172182');"><i class="fa fa-twitter icon icon-twitter"></i></button>
<button class="btn btn-social-icon btn-linkedin" type="button" onclick="dpisocial_share_this('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fnl.metrotime.be%2Fnieuws%2Fwerkgevers-vrezen-maandagochtendziekte-als-regering-ziektebriefje-bant', 'linkedin', '172182');"><i class="fa fa-linkedin icon icon-linkedin"></i></button>
<button onClick="location.href='mailto:?subject=Hier%20is%20een%20interessant%20artikel%20over%20Metro&body=Hier%20is%20een%20interessant%20artikel%3A%20https%3A%2F%2Fnl.metrotime.be%2Fnieuws%2Fwerkgevers-vrezen-maandagochtendziekte-als-regering-ziektebriefje-bant'" class="btn btn-social-icon btn-mail" type="button"><i class="fa fa-envelope-o"></i><span class="label"></span></button><button onClick="window.print();" class="btn btn-social-icon btn-print" type="button"><i class="fa fa-print"></i><span class="label"></span></button><button type="button" class="btn btn-social-icon btn-share gr-social-links-toggle">
	<i class="fa fa-share"></i>
</button></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-outbrain-footer"  >
    <div class="OUTBRAIN" data-src="http://nl.metrotime.be/nieuws/werkgevers-vrezen-maandagochtendziekte-als-regering-ziektebriefje-bant" data-widget-id="AR_1" data-ob-template="Metrotime.be" ></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-teadsnl"  >
    <script type="didomi/javascript" class="teads" async="true" src="//a.teads.tv/page/100606/tag" data-vendor="iab:132"></script></div>  
<!-- / panels_pane.tpl.php -->
  

              <div class="gr-article-sidebar-top">
                <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-top gr-panel gr-ads gr-sticky-ads"  >
    <!--   // builder=DFPTagBuilder, site=METROENGNL, pageType=node, context=/Sections/Nieuws/172182, position=rossel-imu-top, edition=, domain=nl.metrotime.be
    
 -->

<div id='rossel-imu-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-middle gr-panel gr-ads"  >
    <!--   // builder=DFPTagBuilder, site=METROENGNL, pageType=node, context=/Sections/Nieuws/172182, position=rossel-imu-middle, edition=, domain=nl.metrotime.be
    
 -->

<div id='rossel-imu-middle'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-middle');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
<div class="panel panel-default gr-panel gr-panel--most-viewed gr-panel--most-viewed-article">
	<div class="panel-heading">
  	Meest gelezen	</div>
  <div class="view view-most-viewed-article view-id-most_viewed_article view-display-id-block view-dom-id-dcddaff1c4d956fb010c3ebe49906035">
        
  
  
            <ol class="list-group">          <li class="list-group-item gr-list-group-item--no-pic">  
          <p class="media-left"><a href="/entertainment/ruben-van-gucht-na-7-jaar-huwelijk-uit-elkaar-met-laurence-van-tongerloo-deze-tandem-niet-meer"><!-- scald=342601:ena_medium {"entity":{"type":"node","bundle":"package","id":"172264","vid":"172264"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/metro_16_9_606w/2021/10/10/node_172264/342601/public/2021/10/10/B9728605128Z.1_20211010125418_000+G8OJ3SANA.1-0.jpg?itok=MoCVQXNp1633863265" data-srcset="/sites/default/files/dpistyles_v2/metro_16_9_292w/2021/10/10/node_172264/342601/public/2021/10/10/B9728605128Z.1_20211010125418_000+G8OJ3SANA.1-0.jpg?itok=HCRvChYJ1633863265 292w, /sites/default/files/dpistyles_v2/metro_16_9_351w/2021/10/10/node_172264/342601/public/2021/10/10/B9728605128Z.1_20211010125418_000+G8OJ3SANA.1-0.jpg?itok=lDINhhzA1633863265 351w, /sites/default/files/dpistyles_v2/metro_16_9_526w/2021/10/10/node_172264/342601/public/2021/10/10/B9728605128Z.1_20211010125418_000+G8OJ3SANA.1-0.jpg?itok=TB8oHexj1633863265 526w, /sites/default/files/dpistyles_v2/metro_16_9_583w/2021/10/10/node_172264/342601/public/2021/10/10/B9728605128Z.1_20211010125418_000+G8OJ3SANA.1-0.jpg?itok=uiwEVfmd1633863265 583w, /sites/default/files/dpistyles_v2/metro_16_9_606w/2021/10/10/node_172264/342601/public/2021/10/10/B9728605128Z.1_20211010125418_000+G8OJ3SANA.1-0.jpg?itok=MoCVQXNp1633863265 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="belgaimage-90144970-full" /><!-- END scald=342601 --></a></p>
      <h4 class="media-heading"><a class="" href="/entertainment/ruben-van-gucht-na-7-jaar-huwelijk-uit-elkaar-met-laurence-van-tongerloo-deze-tandem-niet-meer">Ruben van Gucht na 7 jaar huwelijk uit elkaar met Laurence Van Tongerloo: «Deze tandem is niet meer»</a>
</h4>
  </li>
          <li class="list-group-item gr-list-group-item--no-pic">  
          <p class="media-left"><a href="/lifestyle/kleur-van-het-jaar-deze-tint-ga-je-2022-vaak-zien-voorbijkomen"><!-- scald=342567:ena_medium {"entity":{"type":"node","bundle":"package","id":"172255","vid":"172255"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/metro_16_9_606w/2021/10/08/node_172255/342567/public/2021/10/08/B9728585342Z.1_20211008112436_000+G28J3GD8T.1-0.jpg?itok=o64QSTxg1633685083" data-srcset="/sites/default/files/dpistyles_v2/metro_16_9_292w/2021/10/08/node_172255/342567/public/2021/10/08/B9728585342Z.1_20211008112436_000+G28J3GD8T.1-0.jpg?itok=PDUqIoXb1633685083 292w, /sites/default/files/dpistyles_v2/metro_16_9_351w/2021/10/08/node_172255/342567/public/2021/10/08/B9728585342Z.1_20211008112436_000+G28J3GD8T.1-0.jpg?itok=NnLeb1wK1633685083 351w, /sites/default/files/dpistyles_v2/metro_16_9_526w/2021/10/08/node_172255/342567/public/2021/10/08/B9728585342Z.1_20211008112436_000+G28J3GD8T.1-0.jpg?itok=rTkuoMS11633685083 526w, /sites/default/files/dpistyles_v2/metro_16_9_583w/2021/10/08/node_172255/342567/public/2021/10/08/B9728585342Z.1_20211008112436_000+G28J3GD8T.1-0.jpg?itok=aRKGcpTq1633685083 583w, /sites/default/files/dpistyles_v2/metro_16_9_606w/2021/10/08/node_172255/342567/public/2021/10/08/B9728585342Z.1_20211008112436_000+G28J3GD8T.1-0.jpg?itok=o64QSTxg1633685083 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="michael-olsen-Gs1mJmK2ixc-unsplash" /><!-- END scald=342567 --></a></p>
      <h4 class="media-heading"><a class="" href="/lifestyle/kleur-van-het-jaar-deze-tint-ga-je-2022-vaak-zien-voorbijkomen">Kleur van het jaar: deze tint ga je in 2022 vaak zien voorbijkomen</a>
</h4>
  </li>
          <li class="list-group-item gr-list-group-item--no-pic">  
          <p class="media-left"><a href="/lifestyle/hoogbegaafde-honden-leren-even-snel-woorden-als-babys"><!-- scald=342421:ena_medium {"entity":{"type":"node","bundle":"package","id":"172213","vid":"172213"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/metro_16_9_606w/2021/10/06/node_172213/342421/public/2021/10/06/B9728564935Z.1_20211006160347_000+GEHJ35AHO.1-0.jpg?itok=4d-G_pUR1633529033" data-srcset="/sites/default/files/dpistyles_v2/metro_16_9_292w/2021/10/06/node_172213/342421/public/2021/10/06/B9728564935Z.1_20211006160347_000+GEHJ35AHO.1-0.jpg?itok=n5D4O_701633529033 292w, /sites/default/files/dpistyles_v2/metro_16_9_351w/2021/10/06/node_172213/342421/public/2021/10/06/B9728564935Z.1_20211006160347_000+GEHJ35AHO.1-0.jpg?itok=0nuLZygg1633529033 351w, /sites/default/files/dpistyles_v2/metro_16_9_526w/2021/10/06/node_172213/342421/public/2021/10/06/B9728564935Z.1_20211006160347_000+GEHJ35AHO.1-0.jpg?itok=pjRBoMIW1633529033 526w, /sites/default/files/dpistyles_v2/metro_16_9_583w/2021/10/06/node_172213/342421/public/2021/10/06/B9728564935Z.1_20211006160347_000+GEHJ35AHO.1-0.jpg?itok=fNsbWcbl1633529033 583w, /sites/default/files/dpistyles_v2/metro_16_9_606w/2021/10/06/node_172213/342421/public/2021/10/06/B9728564935Z.1_20211006160347_000+GEHJ35AHO.1-0.jpg?itok=4d-G_pUR1633529033 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="anna-dudkova-md2_P9X7t4M-unsplash" /><!-- END scald=342421 --></a></p>
      <h4 class="media-heading"><a class="" href="/lifestyle/hoogbegaafde-honden-leren-even-snel-woorden-als-babys">Hoogbegaafde honden leren even snel woorden als baby’s</a>
</h4>
  </li>
          <li class="list-group-item gr-list-group-item--no-pic">  
          <p class="media-left"><a href="/lifestyle/moet-jij-plots-op-toilet-als-je-zenuwachtig-bent-geen-nood-je-bent-lang-niet-de-enige"><!-- scald=342571:ena_medium {"entity":{"type":"node","bundle":"package","id":"172256","vid":"172256"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/metro_16_9_606w/2021/10/08/node_172256/342571/public/2021/10/08/B9728585829Z.1_20211008115604_000+GSPJ3GJQ2.1-0.jpg?itok=zPYZaHYe1633686972" data-srcset="/sites/default/files/dpistyles_v2/metro_16_9_292w/2021/10/08/node_172256/342571/public/2021/10/08/B9728585829Z.1_20211008115604_000+GSPJ3GJQ2.1-0.jpg?itok=MmwLnibv1633686972 292w, /sites/default/files/dpistyles_v2/metro_16_9_351w/2021/10/08/node_172256/342571/public/2021/10/08/B9728585829Z.1_20211008115604_000+GSPJ3GJQ2.1-0.jpg?itok=iP86FSd61633686972 351w, /sites/default/files/dpistyles_v2/metro_16_9_526w/2021/10/08/node_172256/342571/public/2021/10/08/B9728585829Z.1_20211008115604_000+GSPJ3GJQ2.1-0.jpg?itok=cA3sy6bQ1633686972 526w, /sites/default/files/dpistyles_v2/metro_16_9_583w/2021/10/08/node_172256/342571/public/2021/10/08/B9728585829Z.1_20211008115604_000+GSPJ3GJQ2.1-0.jpg?itok=VqEeNu0V1633686972 583w, /sites/default/files/dpistyles_v2/metro_16_9_606w/2021/10/08/node_172256/342571/public/2021/10/08/B9728585829Z.1_20211008115604_000+GSPJ3GJQ2.1-0.jpg?itok=zPYZaHYe1633686972 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="jasmin-sessler-egqR_zUd4NI-unsplash" /><!-- END scald=342571 --></a></p>
      <h4 class="media-heading"><a class="" href="/lifestyle/moet-jij-plots-op-toilet-als-je-zenuwachtig-bent-geen-nood-je-bent-lang-niet-de-enige">Moet jij plots op toilet als je zenuwachtig bent? Geen nood, je bent lang niet de enige</a>
</h4>
  </li>
          <li class="list-group-item gr-list-group-item--no-pic">  
          <p class="media-left"><a href="/algemeen/strijd-tegen-verslavingen-krijgt-ruim-miljoen-euro"><!-- scald=342635:ena_medium {"entity":{"type":"node","bundle":"package","id":"172276","vid":"172276"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/metro_16_9_606w/2021/10/10/node_172276/342635/public/2021/10/10/B9728610306Z.1_20211010201810_000+G60J3SQ08.2-0.jpg?itok=35KS4Nqb1633889897" data-srcset="/sites/default/files/dpistyles_v2/metro_16_9_292w/2021/10/10/node_172276/342635/public/2021/10/10/B9728610306Z.1_20211010201810_000+G60J3SQ08.2-0.jpg?itok=a6tOOmDe1633889897 292w, /sites/default/files/dpistyles_v2/metro_16_9_351w/2021/10/10/node_172276/342635/public/2021/10/10/B9728610306Z.1_20211010201810_000+G60J3SQ08.2-0.jpg?itok=pD5zQGAX1633889897 351w, /sites/default/files/dpistyles_v2/metro_16_9_526w/2021/10/10/node_172276/342635/public/2021/10/10/B9728610306Z.1_20211010201810_000+G60J3SQ08.2-0.jpg?itok=bHZUASok1633889897 526w, /sites/default/files/dpistyles_v2/metro_16_9_583w/2021/10/10/node_172276/342635/public/2021/10/10/B9728610306Z.1_20211010201810_000+G60J3SQ08.2-0.jpg?itok=2S_IoP-t1633889897 583w, /sites/default/files/dpistyles_v2/metro_16_9_606w/2021/10/10/node_172276/342635/public/2021/10/10/B9728610306Z.1_20211010201810_000+G60J3SQ08.2-0.jpg?itok=35KS4Nqb1633889897 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="BN_BRIEF-VLAREG_-GEZONDHEID-DRUGS-BE_115692423_114460235" /><!-- END scald=342635 --></a></p>
      <h4 class="media-heading"><a class="" href="/algemeen/strijd-tegen-verslavingen-krijgt-ruim-miljoen-euro">Strijd tegen verslavingen krijgt ruim miljoen euro</a>
</h4>
  </li>
      </ol>

  
  
  
  
  
  
</div></div>
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-native-top gr-panel gr-ads"  >
    <!--   // builder=DFPTagBuilder, site=METROENGNL, pageType=node, context=/Sections/Nieuws/172182, position=rossel-native-top, edition=, domain=nl.metrotime.be
    
 -->

<div id='rossel-native-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-native-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-outbrain-right"  >
    <div class="OUTBRAIN" data-widget-id="TS_1" data-src="" data-ob-template="Metrotime.be"></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-bottom gr-panel gr-ads"  >
    <!--   // builder=DFPTagBuilder, site=METROENGNL, pageType=node, context=/Sections/Nieuws/172182, position=rossel-imu-bottom, edition=, domain=nl.metrotime.be
    
 -->

<div id='rossel-imu-bottom'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-bottom');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
              </div>
              <div class="gr-article-sidebar-bottom">
                              </div>

              <div id="gr-sidebar-left" class="panel panel-default gr-aside">
                              </div><!-- / .col-md-3 -->

              <div class="gr-article-bottom">
                              </div>
          </section>

          <section class="gr-section-bottom">
            <div class="gr-section-article-bottom">
                          </div>

            <div class="gr-sidebar-bottom">
                          </div>
          </section>

                    </div><!-- / .gr-content-inner -->
      </div><!-- / .gr-article-container -->

    </div><!-- / .row gr-row-standalone -->
  </div><!-- / #gr-main-content -->

  <!-- footer tag printed from ena-metro-article-v2.tpl.php in plugin layouts -->
  <footer id="gr-footer" class="row">
    <nav class="navbar navbar-bottom">
      <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-footer-nl"  >
    <footer class="gr-footer">
        <section class="gr-footer-section gr-footer-top gr-footer-section--social">
          <div class="gr-footer-center">
            <a class="gr-logo-footer" rel="home" href="/" title="Metro">
              <img alt="Metro" src="/sites/all/themes/enabootstrap_metro_nl/images/site-logo.svg">
            </a>
          </div>
        </section>

        <section class="gr-footer-section gr-footer-section--menu">
          <div class="gr-footer-center">
            <div class="gr-panel gr-panel--footer">
              <div class="gr-panel-heading">
                <h5 class="gr-panel-title">Diensten</h5>
              </div>

              <ul class="list-group">
                <!-- <li class="list-group-item"><a href="">Info</a></li> -->
                <!-- <li class="list-group-item"><a href="">Friends</a></li> -->
                <!-- <li class="list-group-item"><a href="">Audiokrant</a></li> -->
                <!-- <li class="list-group-item"><a href="">Uitschrijven op Push berichten</a></li> -->
                <li class="list-group-item"><a href="https://www.metromedia.be/rates-and-formats/">Adverteren</a></li>
                <li class="list-group-item"><a href="https://www.metromedia.be/jobs/">Solliciteren</a></li>
                <li class="list-group-item"><a href="http://www.rossel.be/juridische-informatie-1/formulier-avg-journalistieke-doeleinden/">AVG Formulier</a></li>
                <li class="list-group-item"><a href="http://www.rossel.be/mentions-legales/cookies-1/cookiesbeleid/">Cookiesbeleid</a></li>
                <li class="list-group-item"><a href="http://www.rossel.be/legal-notice/privacybeleid/">Privacybeleid</a></li>
                <li class="list-group-item"><a style="cursor: pointer;" onclick="showConsentPopup();">Cookies beheren</a></li>
                <li class="list-group-item"><a href="/services/contact">Ons contacteren</a></li>
                <li class="list-group-item"><a href="/archive/index">Archieven</a></li>
            </div>


 <div class="gr-panel gr-panel--footer">
              <div class="gr-panel-heading">
                <h5 class="gr-panel-title">Groupe Rossel</h5>
              </div>

              <ul class="list-group">
                <li class="list-group-item"><a href="http://www.rossel.be/">Rossel</a></li>
                <li class="list-group-item"><a href="https://www.references.be/">Références</a></li>
                <li class="list-group-item"><a href="https://www.cinenews.be/">Cinénews</a></li>
                <li class="list-group-item"><a href="https://streamnews.be/">Streamnews</a></li>
                <li class="list-group-item"><a href="https://www.out.be/">Out.be</a></li>
                <li class="list-group-item"><a href="https://www.lecho.be/">L'Echo</a></li>
                <li class="list-group-item"><a href="https://www.sudinfo.be/">Sudinfo</a></li>
                <li class="list-group-item"><a href="https://www.grenzecho.net/">Grenz Echo</a></li>
                <li class="list-group-item"><a href="https://www.sudinfo.be/229241/sections/7dimanche">7Dimanche</a></li>
                <li class="list-group-item"><a href="https://www.rendez-vous.be/">Rendez-vous</a></li>
                <li class="list-group-item"><a href="http://enmemoire.sudinfo.be/">En mémoire</a></li>
                <li class="list-group-item"><a href="https://www.landbouwleven.be/">Landbouwleven</a></li>
                <li class="list-group-item"><a href="https://immo.vlan.be/nl">Immovlan</a></li>
                <li class="list-group-item"><a href="https://www.vlanshop.be/">VLANSHOP</a></li>
                <li class="list-group-item"><a href="https://www.lesoir.be/">Le Soir</a></li>
              </ul>
            </div>

            <div class="gr-panel gr-panel--footer gr-panel--footer-social">
              <div class="gr-panel-heading">
                <h5 class="gr-panel-title">Volg ons</h5>
              </div>

              <ul class="list-group">

                    <li class="td-social-icon-wrap">
                           <a href="https://www.facebook.com/metrobelgie" target="_blank" title="Facebook">
                               <i class="icon icon-facebook" aria-hidden="true"></i>
                           </a>
                    </li>
                    <li class="td-social-icon-wrap">
                        <a href="https://www.instagram.com/metrobelgie" target="_blank" title="Instagram">
                            <i class="icon icon-instagram"></i>
                        </a>
                    </li>
                    <li class="td-social-icon-wrap">
                        <a href="https://www.linkedin.com/company/519122" target="_blank" title="Linkedin">
                            <i class="icon icon-linkedin"></i>
                        </a>
                    </li>
                    <li class="td-social-icon-wrap">
                        <a href="mailto:hello@metrotime.be" title="Mail">
                            <i class="icon icon-mail"></i>
                        </a>
                    </li>
                    <li class="td-social-icon-wrap">
                        <a href="https://www.pinterest.com/metrobelgie" target="_blank" title="Pinterest">
                            <i class="icon icon-pinterest"></i>
                        </a>
                    </li>
                    <li class="td-social-icon-wrap">
                        <a href="https://www.twitter.com/metrobelgie" target="_blank" title="Twitter">
                            <i class="icon icon-twitter"></i>
                        </a>
                    </li>
                    <li class="td-social-icon-wrap">
                        <a href="https://www.youtube.com/user/MetroBelgium" target="_blank" title="Youtube">
                            <i class="icon icon-youtube"></i>
                        </a>
                    </li>

               </ul>

<!--

            <div class="gr-panel gr-panel--footer">
              <div class="gr-panel-heading">
                <h5 class="gr-panel-title">Groep Rossel</h5>
              </div>

              <ul class="list-group">
                <li class="list-group-item"><a href="http://www.rossel.be">Rossel</a></li>
                <li class="list-group-item"><a href="http://www.rosseladvertising.be/">Rossel Advertising</a></li>
                <li class="list-group-item"><a href="https://www.references.be/">References</a></li>
                <li class="list-group-item"><a href="https://www.cinenews.be">Cinenews</a></li>
                <li class="list-group-item"><a href="https://www.out.be">Out.be</a></li>
                <li class="list-group-item"><a href="https://www.lecho.be">L'Echo</a></li>
                <li class="list-group-item"><a href="https://www.sudinfo.be/">SudInfo</a></li>
                <li class="list-group-item"><a href="https://www.grenzecho.net">Grenz Echo</a></li>
                <li class="list-group-item"><a href="https://www.lavoixdunord.fr/">La Voix du Nord</a></li>
                <li class="list-group-item"><a href="https://www.vlan.be/">Vlan</a></li>
                <li class="list-group-item"><a href="https://www.rendez-vous.be/">Rendez-vous</a></li>
                <li class="list-group-item"><a href="http://enmemoire.sudinfo.be/">En mémoire</a></li>
                <li class="list-group-item"><a href="https://www.sillonbelge.be">Sillon belge</a></li>
                <li class="list-group-item"><a href="https://www.apptweak.com/">App Store Optimization</a></li>
                <li class="list-group-item"><a href="https://www.vlanshop.be/">VLANSHOP</a></li>
              </ul>
            </div>

-->
          </div>
        </section>

        <section class="gr-footer-section gr-footer-bottom gr-footer-section--copy">
          <div class="gr-footer-center">
            <!--<div class="gr-source-sure"><img src="/sites/all/themes/engbootstrap_lesoir/images/source-sure.png"></div>-->
            <p class="gr-footer-copyright">© Rossel &amp; Cie - 2021<br>
              <a href="http://www.rossel.be/mentions-legales/vlan-cgv#nl/">Algemene Gebruiksvoorwaarden</a> - <a href="http://www.rossel.be/mentions-legales/rossel-cie-2/cgv-3/">Verkoopvoorwaarden</a> - <a href="https://metronl.kamelego.be/">Audiokrant</a> - <a href="http://www.rossel.be/mentions-legales/cookies-1/cookiesbeleid/">Cookiesbeleid</a> - <a href="http://www.rossel.be/legal-notice/privacybeleid/">Privacybeleid</a> - <a href="http://www.rossel.be/mentions-legales/droits-reproduction-1/">Copyright</a></p>
          </div>
        </section>
 </footer></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-tag-pubstack-adrefresh"  >
    <script async src="https://boot.pbstck.com/v1/tag/80b6b778-eb40-4d28-9e4d-9a8f819862cf"></script></div>  
<!-- / panels_pane.tpl.php -->
  
    </nav>
  </footer>
  <!-- / footer tag -->
<div id="fb-root"></div>		<!-- / page region content -->
		<!-- page region footer printed from page.tpl.php-->
				<!--  /page region footer -->
	</div>
	<!-- / #wrapper -->
  <!-- / var $page -->
  <!-- var $page_bottom printed from html.tpl.php -->
  <script></script><script type="didomi/javascript" data-vendor="didomi:facebook">
        window.fbAsyncInit = function() {
        FB.init({
          appId : '1573419062892038',
          autoLogAppEvents : true,
          xfbml : true,
          version : 'v2.8'
        });
      var url = window.location.href;
      if(url.indexOf('share_comment=1')>0) {
        url = url.replace(/share_comment=1/gi, '')
        FB.ui({
          method: 'feed',
          link: url,
          caption: 'J\'ai commenté cet article'
        }, function(response){});
      }FB.Event.subscribe("comment.create", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'add');
    }
});FB.Event.subscribe("comment.remove", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'delete');
    }
});

        };(function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if(d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = '//connect.facebook.net/fr_FR/sdk.js';
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));</script>
<script>      window.drupalScripts.push(function(jQuery) {
        
        (function($) {
          $.ajax({
            url: "/profiles/dpi247CMS/modules/dpi/dpistat/updater.php?nid=172182&title=Werkgevers vrezen ‘maandagochtendziekte’ als regering ziektebriefje bant&terms=2+38+20481+18&param01=&param02=&param03=&param04=&param05=&param06=&param07=&param08=&param09=&param10=",
            cache: false,
            async: false
          });
      })(jQuery);
      });</script>
  <!-- / var $page_bottom -->
  <!-- var $page_bottom_script printed from html.tpl.php -->
  <script async src="/sites/all/themes/enabootstrap_metro/js/main.min.js"></script>  <!-- / var $page_bottom_script -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-36410eda0fc8aae6e0f","applicationID":"222091896","transactionName":"MhBSZQoZXEFYV01fCwtacVIMEV1cFkRYUQE6GFFfGR9XQGZaVlIBOgNZVA8nQlNeUQ==","queueTime":0,"applicationTime":3631,"atts":"HldRE0IDT08=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
<!-- / tag body -->
</html>
