<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="nl"> <!--<![endif]-->
<head><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>__ez.pel=(function(){var pixels=[],pxURL="/porpoiseant/army.gif";function AddAndFirePixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0);Fire();}
function AddAndFireOrigPixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0,true);Fire();}
function GetCurrentPixels(){return pixels;}
function AddPixel(adSlot,pixelData,revenue,est_revenue,bid_floor_filled,bid_floor_prev,stat_source_id,isOrig){if(!__ez.dot.isDefined(adSlot)||__ez.dot.isAnyDefined(adSlot.getSlotElementId,adSlot.ElementId)==false){return;}
var ad_position_id=parseInt(__ez.dot.getTargeting(adSlot,'ap'));var impId=__ez.dot.getSlotIID(adSlot),adUnit=__ez.dot.getAdUnit(adSlot,isOrig);var compId=parseInt(__ez.dot.getTargeting(adSlot,"compid"));var lineItemId=0;var creativeId=0;var ezimData=getEzimData(adSlot);if(typeof ezimData=='object'){if(ezimData.creative_id!==undefined){creativeId=ezimData.creative_id;}
if(ezimData.line_item_id!==undefined){lineItemId=ezimData.line_item_id;}}
if(__ez.dot.isDefined(impId,adUnit)&&__ez.dot.isValid(pixelData)){pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),revenue:revenue,est_revenue:est_revenue,ad_position:ad_position_id,ad_size:"",bid_floor_filled:bid_floor_filled,bid_floor_prev:bid_floor_prev,stat_source_id:stat_source_id,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:compId,line_item_id:lineItemId,creative_id:creativeId,data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig,});}}
function AddPixelById(impFullId,pixelData,isOrig){var vals=impFullId.split('/');if(__ez.dot.isDefined(impFullId)&&vals.length===3&&__ez.dot.isValid(pixelData)){var adUnit=vals[0],impId=vals[2];pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig});}}
function Fire(){if(typeof document.visibilityState!=='undefined'&&document.visibilityState==="prerender")return;if(__ez.dot.isDefined(pixels)&&pixels.length>0){var allPixels=[pixels.filter(function(pixel){return pixel.is_orig}),pixels.filter(function(pixel){return!pixel.is_orig})];allPixels.forEach(function(pixels){while(pixels.length>0){var isOrig=pixels[0].is_orig||false;var j=5;if(j>pixels.length){j=pixels.length;}
var pushPixels=pixels.splice(0,j);var pixelURL=__ez.dot.getURL(pxURL)+"?orig="+(isOrig===true?1:0)+"&sts="+btoa(JSON.stringify(pushPixels));if(typeof window.isAmp!=='undefined'&&isAmp&&typeof window._ezaq!=='undefined'&&_ezaq.hasOwnProperty("domain_id")){pixelURL+="&visit_uuid="+_ezaq['visit_uuid'];}
(new Image()).src=pixelURL;}})}
pixels=[];}
function getEzimData(adSlot){if(typeof _ezim_d=="undefined"){return false}
var adUnitName=__ez.dot.getAdUnitPath(adSlot).split('/').pop();if(typeof _ezim_d==='object'&&_ezim_d.hasOwnProperty(adUnitName)){return _ezim_d[adUnitName];}
for(var ezimKey in _ezim_d){if(ezimKey.split('/').pop()===adUnitName){return _ezim_d[ezimKey];}}
return false;}
return{Add:AddPixel,AddAndFire:AddAndFirePixel,AddAndFireOrig:AddAndFireOrigPixel,AddById:AddPixelById,Fire:Fire,GetPixels:GetCurrentPixels,};})();__ez.queue.addFile('/detroitchicago/raleigh.js', '/detroitchicago/raleigh.js?gcb=191-4&cb=2', false, [], true, false, true, false);__ez.queue.addFile('/detroitchicago/tampa.js', '/detroitchicago/tampa.js?gcb=191-4&cb=1', false, [], true, false, true, false);</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">__ez.queue.addFile('/detroitchicago/tulsa.js', '/detroitchicago/tulsa.js?gcb=191-4&cb=5', false, [], true, false, true, false);</script>
<script type="text/javascript">
window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("85e68d6e-a4ee-4636-a5bf-356989fdf3b4")})();
</script>

    <title>Avocado&#039;s Colruyt dubbel zo lang houdbaar dankzij onzichtbare &#039;tweede schil&#039; | Metro</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="website" content="metronl">
	<meta name="artikelid" content="nl1023561">
	<meta name="adstatus" content="yesads" />
	<meta name="artikeltag" content="notag" />	
    <link rel="pingback" href="https://nl.metrotime.be/xmlrpc.php" />
    
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://nl.metrotime.be/wp-content/uploads/2021/02/dirk-ribbler-xEFoRSMT-x4-unsplash-scaled.jpg" /><link rel="icon" type="image/png" href="https://nl.metrotime.be/wp-content/uploads/2016/10/BolNL-300x300-150x150.png">
	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Een primeur in de Belgische supermarktrekken: Colruyt is de eerste keten die avocado&#039;s met een zogenaamde plantaardige &#039;tweede schil&#039; zal verkopen. Dankzij de Apeel-technologie zijn de populaire vruchten twee keer zo lang houdbaar." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://nl.metrotime.be/2021/02/04/must-read/avocados-colruyt-dubbel-zo-lang-houdbaar-dankzij-onzichtbare-tweede-schil/" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Avocado&#039;s Colruyt dubbel zo lang houdbaar dankzij onzichtbare &#039;tweede schil&#039; | Metro" />
	<meta property="og:description" content="Een primeur in de Belgische supermarktrekken: Colruyt is de eerste keten die avocado&#039;s met een zogenaamde plantaardige &#039;tweede schil&#039; zal verkopen. Dankzij de Apeel-technologie zijn de populaire vruchten twee keer zo lang houdbaar." />
	<meta property="og:url" content="https://nl.metrotime.be/2021/02/04/must-read/avocados-colruyt-dubbel-zo-lang-houdbaar-dankzij-onzichtbare-tweede-schil/" />
	<meta property="og:site_name" content="Metro" />
	<meta property="article:publisher" content="https://www.facebook.com/metrobelgie/" />
	<meta property="article:published_time" content="2021-02-04T08:00:00+00:00" />
	<meta property="article:modified_time" content="2021-02-03T14:03:09+00:00" />
	<meta property="og:image" content="https://nl.metrotime.be/wp-content/uploads/2021/02/dirk-ribbler-xEFoRSMT-x4-unsplash-scaled.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="533" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://nl.metrotime.be/#website","url":"https://nl.metrotime.be/","name":"Metro","description":"Website van de gratis krant Metro","potentialAction":[{"@type":"SearchAction","target":"https://nl.metrotime.be/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://nl.metrotime.be/2021/02/04/must-read/avocados-colruyt-dubbel-zo-lang-houdbaar-dankzij-onzichtbare-tweede-schil/#primaryimage","inLanguage":"nl","url":"https://nl.metrotime.be/wp-content/uploads/2021/02/dirk-ribbler-xEFoRSMT-x4-unsplash-scaled.jpg","width":800,"height":533,"caption":"Unsplash"},{"@type":"WebPage","@id":"https://nl.metrotime.be/2021/02/04/must-read/avocados-colruyt-dubbel-zo-lang-houdbaar-dankzij-onzichtbare-tweede-schil/#webpage","url":"https://nl.metrotime.be/2021/02/04/must-read/avocados-colruyt-dubbel-zo-lang-houdbaar-dankzij-onzichtbare-tweede-schil/","name":"Avocado's Colruyt dubbel zo lang houdbaar dankzij onzichtbare 'tweede schil' | Metro","isPartOf":{"@id":"https://nl.metrotime.be/#website"},"primaryImageOfPage":{"@id":"https://nl.metrotime.be/2021/02/04/must-read/avocados-colruyt-dubbel-zo-lang-houdbaar-dankzij-onzichtbare-tweede-schil/#primaryimage"},"datePublished":"2021-02-04T08:00:00+00:00","dateModified":"2021-02-03T14:03:09+00:00","author":{"@id":"https://nl.metrotime.be/#/schema/person/3cebe132614cd8c0b731fa6006d42c0b"},"description":"Een primeur in de Belgische supermarktrekken: Colruyt is de eerste keten die avocado's met een zogenaamde plantaardige 'tweede schil' zal verkopen. Dankzij de Apeel-technologie zijn de populaire vruchten twee keer zo lang houdbaar.","inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://nl.metrotime.be/2021/02/04/must-read/avocados-colruyt-dubbel-zo-lang-houdbaar-dankzij-onzichtbare-tweede-schil/"]}]},{"@type":"Person","@id":"https://nl.metrotime.be/#/schema/person/3cebe132614cd8c0b731fa6006d42c0b","name":"Nina Vandenbroeck","image":{"@type":"ImageObject","@id":"https://nl.metrotime.be/#personlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/cc9d2ec4693312bba056a92edc842f1d?s=96&d=mm&r=g","caption":"Nina Vandenbroeck"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Metro &raquo; Feed" href="https://nl.metrotime.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="Metro &raquo; Reactiesfeed" href="https://nl.metrotime.be/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nl.metrotime.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://nl.metrotime.be/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://nl.metrotime.be/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mtm-pageviewbooster-styles-css'  href='https://nl.metrotime.be/wp-content/plugins/mtm-pageview-booster/css/mtm-pageviewbooster-nl.css?ver=2018100701' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CLato%3A400%2C700%7CActor%3A400%2C700%7CBitter%3A400%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://nl.metrotime.be/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://nl.metrotime.be/wp-content/themes/Newspaper/style.css?ver=8.7.4' type='text/css' media='all' />
<script type='text/javascript' src='https://nl.metrotime.be/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://nl.metrotime.be/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' defer="defer" src='https://nl.metrotime.be/wp-content/plugins/mtm-pageview-booster/js/mtm-pageviewbooster.js?ver=202001141' id='mtm-pageviewbooster-script-js'></script>
<script type='text/javascript' src='https://nl.metrotime.be/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.6' id='gtm4wp-form-move-tracker-js'></script>
<link rel="https://api.w.org/" href="https://nl.metrotime.be/wp-json/" /><link rel="alternate" type="application/json" href="https://nl.metrotime.be/wp-json/wp/v2/posts/1023561" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nl.metrotime.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nl.metrotime.be/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://nl.metrotime.be/?p=1023561' />
<link rel="alternate" type="application/json+oembed" href="https://nl.metrotime.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnl.metrotime.be%2F2021%2F02%2F04%2Fmust-read%2Favocados-colruyt-dubbel-zo-lang-houdbaar-dankzij-onzichtbare-tweede-schil%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nl.metrotime.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnl.metrotime.be%2F2021%2F02%2F04%2Fmust-read%2Favocados-colruyt-dubbel-zo-lang-houdbaar-dankzij-onzichtbare-tweede-schil%2F&#038;format=xml" />
<style type="text/css">.proper-widget li {
  clear: both;
  margin: 0 0 0.5em;
  zoom: 1;
}
.proper-widget li:before,
.proper-widget li:after {
  content: "";
  display: table;
}
.proper-widget li:after {
  clear: both;
}
.proper-widget .proper-date {
  font-size: 0.9em;
  font-style: italic;
}
.proper-authors-widget li .alignleft {
  margin: 0 1.5em 0.2em 0;
}
.proper-comments-widget li {
  margin: 0 0 2.5em;
}
.proper-comments-widget li img.avatar {
  float: left;
  margin: 0 1.5em 0.2em 0;
}
.proper-comments-widget li p.proper-comment-header {
  font-size: 0.9em;
  line-height: 1.4em;
  margin-bottom: 1em;
  padding: 0;
}
.proper-embed-widget embed,
.proper-embed-widget iframe,
.proper-embed-widget object,
.proper-embed-widget video {
  max-width: 100% !important;
}
.proper-linked-image-widget li img {
  display: block;
  margin: 1em auto;
  max-width: 100%;
  height: auto !important;
}
.proper-links-widget li img {
  max-width: 100%;
  float: left;
  margin: 0 1.2em 0.2em 0;
}
.proper-posts-widget a.proper-headline-link {
  font-weight: bold;
}
.proper-posts-widget img.alignleft,
.proper-posts-widget img.alignright {
  max-width: 50%;
}
.proper-posts-widget img.aligncenter {
  max-width: 100%;
}
</style>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["must-read"],"pageAttributes":["avocado","colruyt","vrije-tijd"],"pagePostAuthor":"Nina Vandenbroeck"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WR5NG7');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/nl.metrotime.be\/wp-admin\/","wpRestNonce":"c423b075f9","wpRestUrl":"https:\/\/nl.metrotime.be\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%category%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://nl.metrotime.be/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script  type="didomi/javascript" data-vendor="google">
var gptadslots=[];
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script  type="didomi/javascript" data-vendor="google">
googletag.cmd.push(function() {

var mapping1 = googletag.sizeMapping().
addSize([1024,768], [728,90]).
addSize([980,690], [728,90]).
addSize([640,480], [468,60]).
addSize([0,0], [320,50]).
build();


gptadslots[1]= googletag.defineSlot('/4993939/Header_Banner_NL', [[320, 50], [468,60], [728, 90]], 'div-gpt-ad-1466088942601-1').defineSizeMapping(mapping1).addService(googletag.pubads());


gptadslots[2]= googletag.defineSlot('/4993939/IMU_NL', [300,250], 'div-gpt-ad-1434102714627-0').addService(googletag.pubads());

gptadslots[3]= googletag.defineSlot('/4993939/IMU_NL2', [300, 250], 'div-gpt-ad-1490014059065-0').addService(googletag.pubads());

gptadslots[5]= googletag.defineSlot('/4993939/Black2_DFP_HTML', [324, 350], 'div-gpt-ad-1529933044639-0').addService(googletag.pubads());

gptadslots[6]= googletag.defineSlot('/4993939/Block2_DFP_Custom_Native', ['fluid'], 'div-gpt-ad-1530107265278-0').addService(googletag.pubads());

gptadslots[7]= googletag.defineSlot('/4993939/Block1_Custom_Native_HP', ['fluid'], 'div-gpt-ad-1532954230016-0').addService(googletag.pubads());

gptadslots[8]= googletag.defineSlot('/4993939/Block7_Custom_Native_HP_Pos2', ['fluid'], 'div-gpt-ad-1532954347651-0').addService(googletag.pubads());

gptadslots[9]= googletag.defineSlot('/4993939/Block7_Custom_Native_HP_Pos3', ['fluid'], 'div-gpt-ad-1532954423568-0').addService(googletag.pubads());

gptadslots[10]= googletag.defineSlot('/4993939/Block7_Custom_Native_AP_Pos1', ['fluid'], 'div-gpt-ad-1535379143618-0').addService(googletag.pubads());

googletag.pubads().enableAsyncRendering();
googletag.enableServices();
});
</script>

<script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "Metro België",
  "url" : "nl.metrotime.be",
  "sameAs" : [ "https://www.facebook.com/metrobelgie/",
    "https://twitter.com/metrobelgie",
    "https://instagram.com/metrobelgie/"
    "https://www.linkedin.com/company/519122"
    "https://www.youtube.com/user/MetroBelgium"] 
}
</script>

<meta name="google-site-verification" content="Olv5BRPsOem2CmrfV46AP57cX-f-lX_eyKqBL1T3HNg" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-25655355-7', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>

<!-- Facebook Pixel Code -->
<script type="didomi/javascript" data-vendor="didomi:facebook">
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '750525761769235'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=750525761769235&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<script type="didomi/javascript" data-vendor="iab:164" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

<!-- start webpush tracking code --> 
<script type="didomi/javascript" data-vendor="c:aimtell-YWDhMfaq"> var _at = {}; window._at.track = window._at.track || function(){(window._at.track.q = window._at.track.q || []).push(arguments);}; _at.domain = 'nl.metrotime.be';_at.owner = 'f7db1ced29ee';_at.idSite = '4189';_at.attributes = {};_at.webpushid = 'web.20.aimtell.com';(function() { var u='//s3.amazonaws.com/cdn.aimtell.com/trackpush/'; var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'trackpush.min.js'; s.parentNode.insertBefore(g,s); })();</script>
<!-- end webpush tracking code -->

<!-- MailerLite Universal -->
<script  type="didomi/javascript" data-vendor="c:mailerlite-z9AHrUME">
(function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
_.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

var ml_account = ml('accounts', '803033', 'f0f6r0c2a4', 'load');
</script>
<!-- End MailerLite Universal --><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style><script src="https://cdn.shopsuite.com/js/layer.js"></script>

<script data-ezscrex="false" data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-131002695-24";</script>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(function(){
	_gat._createTracker('UA-131002695-24', 'e');
});
_gaq.push(function(){
	_gat._createTracker('UA-38339005-1', 'f');
});
_gaq.push(['e._setDomainName', 'metrotime.be']);
_gaq.push(['f._setDomainName', 'metrotime.be']);
_gaq.push(['e._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['e._setCustomVar',2,'t','126',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod1',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['f._setCustomVar',2,'domain','metrotime.be',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "1";</script><base href="https://nl.metrotime.be/2021/02/04/must-read/avocados-colruyt-dubbel-zo-lang-houdbaar-dankzij-onzichtbare-tweede-schil/"><script type='text/javascript'>
var ezoTemplate = 'old_site_gc';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 93874;
var ezdomain = 'metrotime.be';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_lazyload_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":93874,"engaged_time_visit":0,"ezcache_level":2,"ezcache_skip_code":0,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"deb62e25-13bc-4d97-5e31-0cbab60b8bae","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_size_orig":123618,"response_time_orig":7,"serverid":"3.238.205.231:4071","state":"VA","t_epoch":1612428248,"template_id":126,"time_on_site_visit":0,"url":"https://nl.metrotime.be/2021/02/04/must-read/avocados-colruyt-dubbel-zo-lang-houdbaar-dankzij-onzichtbare-tweede-schil/","user_id":0,"word_count":685,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script><script data-ezscrex='false' data-cfasync='false' type="text/javascript" src="/detroitchicago/rochester.js?dcb=191-4&cb=1&v=9" async></script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl(pvID, rv) {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_93874=" + new Date().getTime() + "|" + pvID + "|" + rv + "; " + expires, 3);
}
function attach_ezolpl(pvID, rv) {
    if (document.readyState === "complete") {
        create_ezolpl(pvID, rv);
    }
    if(window.attachEvent) {
        window.attachEvent("onload", create_ezolpl, pvID, rv);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl(pvID, rv);
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl.bind(null, pvID, rv);
        }
    }
}

__ez.queue.addFunc("attach_ezolpl", "attach_ezolpl", ["deb62e25-13bc-4d97-5e31-0cbab60b8bae", "false"], false, ['/detroitchicago/boise.js'], true, false, false, false);
</script></head>

<body class="post-template-default single single-post postid-1023561 single-format-standard avocados-colruyt-dubbel-zo-lang-houdbaar-dankzij-onzichtbare-tweede-schil global-block-template-1 newspaper wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<!--code CIM-->


	<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '16M1NmdOVYkwSlLZWbamNrd8TKmkPGxVn0IH5.2PicL.c7';
var pp_gemius_extraparameters = new Array('lan=NL');
// lines below shouldn't be edited
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>	
	
<!--einde code CIM-->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/metrobelgie" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/metrobelgie/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/519122" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://nl.metrotime.be/subscribe/" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/metrobelgie/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/metrobelgie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/MetroBelgium" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-horizontaal-container"><ul id="menu-horizontaal" class="td-mobile-main-menu"><li id="menu-item-686055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-686055"><a>Extra<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-981418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-981418"><a href="https://nl.metrotime.be/culture/">Culture</a></li>
	<li id="menu-item-800871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-800871"><a href="https://nl.metrotime.be/feelgood/">Feelgood</a></li>
	<li id="menu-item-796132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-796132"><a href="https://nl.metrotime.be/over/green/">Green</a></li>
	<li id="menu-item-670561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-670561"><a href="https://nl.metrotime.be/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-781652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-781652"><a href="https://nl.metrotime.be/food/">Metro Food</a></li>
	<li id="menu-item-706551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-706551"><a href="https://nl.metrotime.be/metrosleesclub/">Metro&#8217;s Leesclub</a></li>
	<li id="menu-item-738112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-738112"><a href="https://nl.metrotime.be/metrotravelstories/">Metro Travel Stories</a></li>
</ul>
</li>
<li id="menu-item-671197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-671197"><a href="https://nl.metrotime.be/start/">Job<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-710020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710020"><a href="https://nl.metrotime.be/job/">Artikels</a></li>
	<li id="menu-item-710019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710019"><a href="https://nl.metrotime.be/vacatures/">Vacatures</a></li>
</ul>
</li>
<li id="menu-item-992198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-992198"><a href="https://nl.metrotime.be/tag/video">Video</a></li>
<li id="menu-item-686056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-686056"><a>Digital<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-686058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-686058"><a href="https://nl.metrotime.be/metro-app/">Metro App</a></li>
	<li id="menu-item-687151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687151"><a href="http://krant.metrotime.be/?utm_source=metro&#038;utm_medium=epaper&#038;utm_campaign=menu">Metro Krant</a></li>
	<li id="menu-item-848929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-848929"><a href="https://nl.metrotime.be/subscribe/">Newsletter</a></li>
</ul>
</li>
<li id="menu-item-831617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-831617"><a href="https://nl.metrotime.be/win/">WIN</a></li>
<li id="menu-item-1010023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1010023"><a href="https://kortingscodes.metrotime.be">Kortingscodes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1010024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1010024"><a href="https://kortingscodes.metrotime.be/winkel/hunkemoller/">Hunkemöller</a></li>
	<li id="menu-item-1010025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1010025"><a href="https://kortingscodes.metrotime.be/winkel/bol-com/">Bol.com</a></li>
	<li id="menu-item-1010026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1010026"><a href="https://kortingscodes.metrotime.be/winkel/zalando-lounge/">Zalando</a></li>
	<li id="menu-item-1010027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1010027"><a href="https://kortingscodes.metrotime.be/winkel/ici-paris-xl/">ICI Paris XL</a></li>
	<li id="menu-item-1010028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1010028"><a href="https://kortingscodes.metrotime.be/winkel/dreamland/">DreamLand</a></li>
</ul>
</li>
<li id="menu-item-1012492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1012492"><a href="https://nl.metrotime.be/gratis-datingsites-kosteloos-daten/">Dating</a></li>
<li id="menu-item-686041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-686041"><a>Over<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-686047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-686047"><a href="https://nl.metrotime.be/over-metro/">Over Metro</a></li>
	<li id="menu-item-1002945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1002945"><a href="https://www.metromedia.be/jobs">Werken bij Metro</a></li>
	<li id="menu-item-945452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-945452"><a href="https://www.metromedia.be">Adverteren bij Metro</a></li>
	<li id="menu-item-686050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-686050"><a href="https://nl.metrotime.be/contact/">Contact</a></li>
	<li id="menu-item-848928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-848928"><a href="https://nl.metrotime.be/subscribe/">Newsletter</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://nl.metrotime.be/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Zoek</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                04/02/2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-topmenu" class="top-header-menu"><li id="menu-item-711929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-711929"><a>Contact</a>
<ul class="sub-menu">
	<li id="menu-item-711930" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-711930"><a href="https://nl.metrotime.be/over-metro/">Over Metro</a></li>
	<li id="menu-item-711931" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-711931"><a href="https://nl.metrotime.be/cv/">Werken bij Metro</a></li>
	<li id="menu-item-711932" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-711932"><a href="https://nl.metrotime.be/contact/">Contact</a></li>
</ul>
</li>
<li id="menu-item-827772" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-827772"><a href="https://www.metromedia.be">Adverteren</a></li>
<li id="menu-item-711935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-711935"><a>Digitale Krant</a>
<ul class="sub-menu">
	<li id="menu-item-711936" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-711936"><a href="https://nl.metrotime.be/metro-app/">APP</a></li>
	<li id="menu-item-711937" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-711937"><a href="http://krant.metrotime.be/?utm_source=metro&#038;utm_medium=epaper&#038;utm_campaign=menu">Pdf</a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/metrobelgie" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/metrobelgie/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/519122" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://nl.metrotime.be/subscribe/" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/metrobelgie/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/metrobelgie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/MetroBelgium" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://nl.metrotime.be/">
            <img class="td-retina-data" data-retina="https://nl.metrotime.be/wp-content/uploads/2016/10/MENL_logo_544x180.jpg" src="https://nl.metrotime.be/wp-content/uploads/2016/10/MENL_logo_544x180.jpg" alt=""/>
            <span class="td-visual-hidden">Metro</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_601ba990127e7_rand td_block_template_1"><!-- Ezoic - Top of Page - Header Ad - All - top_of_page -->
<div id="ezoic-pub-ad-placeholder-102">
</div>
<!-- End Ezoic - Top of Page - Header Ad - All - top_of_page -->
</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://nl.metrotime.be/">
			<img class="td-retina-data" data-retina="https://nl.metrotime.be/wp-content/uploads/2018/09/metro_wit_small1-300x95-1-300x95.png" src="https://nl.metrotime.be/wp-content/uploads/2018/09/metro_wit_small1-300x95-300x95.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://nl.metrotime.be/">
			<img class="td-retina-data" data-retina="https://nl.metrotime.be/wp-content/uploads/2016/10/MENL_logo_544x180.jpg" src="https://nl.metrotime.be/wp-content/uploads/2016/10/MENL_logo_544x180.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-horizontaal-container"><ul id="menu-horizontaal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-686055"><a>Extra</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-981418"><a href="https://nl.metrotime.be/culture/">Culture</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-800871"><a href="https://nl.metrotime.be/feelgood/">Feelgood</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-796132"><a href="https://nl.metrotime.be/over/green/">Green</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-670561"><a href="https://nl.metrotime.be/lifestyle/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-781652"><a href="https://nl.metrotime.be/food/">Metro Food</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-706551"><a href="https://nl.metrotime.be/metrosleesclub/">Metro&#8217;s Leesclub</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-738112"><a href="https://nl.metrotime.be/metrotravelstories/">Metro Travel Stories</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-671197"><a href="https://nl.metrotime.be/start/">Job</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-710020"><a href="https://nl.metrotime.be/job/">Artikels</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-710019"><a href="https://nl.metrotime.be/vacatures/">Vacatures</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-992198"><a href="https://nl.metrotime.be/tag/video">Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-686056"><a>Digital</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-686058"><a href="https://nl.metrotime.be/metro-app/">Metro App</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-687151"><a href="http://krant.metrotime.be/?utm_source=metro&#038;utm_medium=epaper&#038;utm_campaign=menu">Metro Krant</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-848929"><a href="https://nl.metrotime.be/subscribe/">Newsletter</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-831617"><a href="https://nl.metrotime.be/win/">WIN</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1010023"><a href="https://kortingscodes.metrotime.be">Kortingscodes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1010024"><a href="https://kortingscodes.metrotime.be/winkel/hunkemoller/">Hunkemöller</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1010025"><a href="https://kortingscodes.metrotime.be/winkel/bol-com/">Bol.com</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1010026"><a href="https://kortingscodes.metrotime.be/winkel/zalando-lounge/">Zalando</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1010027"><a href="https://kortingscodes.metrotime.be/winkel/ici-paris-xl/">ICI Paris XL</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1010028"><a href="https://kortingscodes.metrotime.be/winkel/dreamland/">DreamLand</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1012492"><a href="https://nl.metrotime.be/gratis-datingsites-kosteloos-daten/">Dating</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-686041"><a>Over</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-686047"><a href="https://nl.metrotime.be/over-metro/">Over Metro</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1002945"><a href="https://www.metromedia.be/jobs">Werken bij Metro</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-945452"><a href="https://www.metromedia.be">Adverteren bij Metro</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-686050"><a href="https://nl.metrotime.be/contact/">Contact</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-848928"><a href="https://nl.metrotime.be/subscribe/">Newsletter</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://nl.metrotime.be/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Zoek" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

<!-- Ezoic - Top of Page - Leaderboard 2 - All - top_of_page -->
<div id="ezoic-pub-ad-placeholder-105">
</div>
<!-- End Ezoic - Top of Page - Leaderboard 2 - All - top_of_page -->
	
    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-1023561" class="post-1023561 post type-post status-publish format-standard has-post-thumbnail hentry category-must-read tag-avocado tag-colruyt tag-vrije-tijd" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Avocado&#8217;s Colruyt dubbel zo lang houdbaar dankzij onzichtbare &#8216;tweede schil&#8217;</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-02-04T09:00:00+00:00" >04/02/2021</time></span>                                        					                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://nl.metrotime.be/wp-content/uploads/2021/02/dirk-ribbler-xEFoRSMT-x4-unsplash-scaled.jpg" data-caption="Unsplash"><img width="696" height="464" class="entry-thumb td-modal-image" src="https://nl.metrotime.be/wp-content/uploads/2021/02/dirk-ribbler-xEFoRSMT-x4-unsplash-696x464.jpg" srcset="https://nl.metrotime.be/wp-content/uploads/2021/02/dirk-ribbler-xEFoRSMT-x4-unsplash-696x464.jpg 696w, https://nl.metrotime.be/wp-content/uploads/2021/02/dirk-ribbler-xEFoRSMT-x4-unsplash-300x200.jpg 300w, https://nl.metrotime.be/wp-content/uploads/2021/02/dirk-ribbler-xEFoRSMT-x4-unsplash-1024x683.jpg 1024w, https://nl.metrotime.be/wp-content/uploads/2021/02/dirk-ribbler-xEFoRSMT-x4-unsplash-768x512.jpg 768w, https://nl.metrotime.be/wp-content/uploads/2021/02/dirk-ribbler-xEFoRSMT-x4-unsplash-1536x1024.jpg 1536w, https://nl.metrotime.be/wp-content/uploads/2021/02/dirk-ribbler-xEFoRSMT-x4-unsplash-2048x1365.jpg 2048w, https://nl.metrotime.be/wp-content/uploads/2021/02/dirk-ribbler-xEFoRSMT-x4-unsplash-1068x712.jpg 1068w, https://nl.metrotime.be/wp-content/uploads/2021/02/dirk-ribbler-xEFoRSMT-x4-unsplash-630x420.jpg 630w, https://nl.metrotime.be/wp-content/uploads/2021/02/dirk-ribbler-xEFoRSMT-x4-unsplash-scaled.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="avocado's" title="avocado's"/></a><figcaption class="wp-caption-text">Unsplash</figcaption></figure></div>
        
<p><strong>Een primeur in de Belgische supermarktrekken: Colruyt is de eerste keten die avocado&#8217;s met een zogenaamde plantaardige &#8216;tweede schil&#8217; zal verkopen. Dankzij de Apeel-technologie zijn de populaire vruchten twee keer zo lang houdbaar. </strong></p>



<p>Avocado&#8217;s wonnen de laatste jaren enorm aan populariteit, met speciale <a href="https://nl.metrotime.be/2020/12/13/must-read/pijnlijk-chirurgen-waarchuwen-voor-avocadoletsel/">verwondingen</a> en <a href="https://nl.metrotime.be/2019/07/28/must-read/holy-guacamoly-je-kan-in-een-avocadocaravan-slapen/">gekke merchandise</a> tot gevolg.  Maar hoe lekker dat smeuïge binnenste ook is, het tijdskader om de perfecte avocado open te snijden is zowaar korter dan de gemiddelde tijd dat ex-president Donald Trump over een tweet nadacht. Het ene moment is je avocado nog bikkelhard, en als je even niet oplet is &#8216;ie helemaal rot. </p>



<div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_601ba99017d07_rand td_block_template_1"><!-- Ezoic - Middle of Content - Article Inline Ad - All - mid_content -->
<div id="ezoic-pub-ad-placeholder-103">
</div>
<!-- End Ezoic - Middle of Content - Article Inline Ad - All - mid_content -->
</div><p>Het Amerikaanse bedrijf Apeel Sciences heeft daar iets op gevonden door een onzichtbare &#8216;tweede schil&#8217; te ontwikkelen. Het gaat om een extra beschermlaagje dat bestaat uit plantaardige moleculen die ook van nature aanwezig zijn in de schil, pitten en fruitpulp van de avocado. Door het laagje kan er minder zuurstof aan de vrucht en wordt het vocht binnenin bewaard, wat op zijn beurt zorgt voor een langere versheid. Deze &#8216;geüpgradede&#8217; avocado&#8217;s waren nog niet in ons land te vinden, tot nu. Colruyt is de eerste Belgische supermarktketen die met de technologie in zee gaat.</p>



<h2><strong>Voedselverspilling</strong></h2>



<p>Colruyt zal de speciale avocado&#8217;s aankopen bij een externe leverancier die  de de Apeel-technologie toepast. Met het initiatief wil de supermarktketen voedselverspilling tegengaan. &#8220;We zien een intrede van de avocado in de dagelijkse keuken van de consument. Mensen kopen het product al snel zonder een specifiek gerecht in het achterhoofd&#8221;, legt de woordvoerder van Colruyt uit. &#8220;Het gebeurt dat avocado&#8217;s dagenlang in de ijskast blijven liggen en dan moeten worden weggegooid.&#8221; </p>



<p>Concurrent Delhaize heeft voorlopig nog geen plannen om de Apeel-technologie te gebruiken, want noemt het &#8220;toch een extra verpakking&#8221;. Daar is volgens Colruyt, dat ook strijdt tegen overbodige verpakkingen, niets van aan. &#8220;Natuurlijke coating is geen verpakking. Dat argument gaat niet op. Ik weet niet of jij en ik dat laagje zelfs gaan zien.&#8221;</p>



<h2><strong>Uitbreiding in de toekomst?</strong></h2>



<p>De Apeel-technogie wordt nu gebruikt voor avocado&#8217;s, maar volgens Colruyt kan mogelijk kan de coating in de toekomst ook gebruikt worden om de houdbaarheid van andere groenten en fruit te verlengen.</p>



<p>&#8220;In theorie is die natuurlijke coating ook iets wat op andere groenten en fruit gelegd kan worden, maar dat is nog niet meteen aan de orde. Laten we eerst bekijken hoe het verloopt bij avocado&#8217;s&#8221;, klinkt het.</p>



<div style="padding: 3px; padding-left: 6px; border-left: 4px solid #d0d0d0; background-color: #f1f1f1; margin-left: 20px;">Lees ook: <a href="https://nl.metrotime.be/2019/08/15/must-read/stijgende-avocadoprijzen-leiden-in-la-tot-valse-guacamole/(opent in een nieuwe tab)" target="_blank" rel="noopener">Stijgende avocadoprijzen leiden in LA tot valse guacamole</a></div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://nl.metrotime.be/tag/avocado/">avocado</a></li><li><a href="https://nl.metrotime.be/tag/colruyt/">colruyt</a></li><li><a href="https://nl.metrotime.be/tag/vrije-tijd/">Vrije Tijd</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://nl.metrotime.be/2021/02/04/must-read/avocados-colruyt-dubbel-zo-lang-houdbaar-dankzij-onzichtbare-tweede-schil/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>                        	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Nina Vandenbroeck"></span><meta itemprop="datePublished" content="2021-02-04T09:00:00+00:00"><meta itemprop="dateModified" content="2021-02-03T15:03:09+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://nl.metrotime.be/2021/02/04/must-read/avocados-colruyt-dubbel-zo-lang-houdbaar-dankzij-onzichtbare-tweede-schil/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nl.metrotime.be/wp-content/uploads/2016/10/MENL_logo_544x180.jpg"></span><meta itemprop="name" content="Metro"></span><meta itemprop="headline " content="Avocado&#039;s Colruyt dubbel zo lang houdbaar dankzij onzichtbare &#039;tweede schil&#039;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nl.metrotime.be/wp-content/uploads/2021/02/dirk-ribbler-xEFoRSMT-x4-unsplash-scaled.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="533"></span>        </footer>

    </article> <!-- /.post -->
	<!-- Bruno C: Start Toevoeging Outbrain -->
<div class="OUTBRAIN" data-src="https://nl.metrotime.be/2021/02/04/must-read/avocados-colruyt-dubbel-zo-lang-houdbaar-dankzij-onzichtbare-tweede-schil/" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
	<!-- Bruno C: Einde Toevoeging Outbrain -->	
	<!-- Bruno C: Start Toevoeging Shopsuite -->
<div data="shopsuite"></div>
	<!-- Bruno C: Einde Toevoeging Shopsuite -->	
    	
	<div id="infinitescroll"></div>

	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Ezoic - Sidebar Top - Article - sidebar -->
<div id="ezoic-pub-ad-placeholder-101">
</div>
<!-- End Ezoic - Sidebar Top - Article - sidebar -->
</div></aside><div class="td-a-rec td-a-rec-id-sidebar  td_uid_3_601ba99019015_rand td_block_template_1"><div align="center">
<!-- //4993939/IMU_NL -->
<div id='div-gpt-ad-1434102714627-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434102714627-0'); });
</script>
</div>
</div></div><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>NEWSLETTER</span></h4>			<div class="textwidget"><div class="ml-form-embed"
  data-account="803033:f0f6r0c2a4"
  data-form="1187446:f0y1q8">
</div>
</div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_4_601ba990195d1_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_4_601ba990195d1" ><script>var block_td_uid_4_601ba990195d1 = new tdBlock();
block_td_uid_4_601ba990195d1.id = "td_uid_4_601ba990195d1";
block_td_uid_4_601ba990195d1.atts = '{"custom_title":"RECENTE BERICHTEN","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_4_601ba990195d1_rand","separator":"","block_template_id":"","m6_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_4_601ba990195d1_rand","tdc_css_class_style":"td_uid_4_601ba990195d1_rand_style"}';
block_td_uid_4_601ba990195d1.td_column_number = "1";
block_td_uid_4_601ba990195d1.block_type = "td_block_7";
block_td_uid_4_601ba990195d1.post_count = "5";
block_td_uid_4_601ba990195d1.found_posts = "167928";
block_td_uid_4_601ba990195d1.header_color = "#";
block_td_uid_4_601ba990195d1.ajax_pagination_infinite_stop = "";
block_td_uid_4_601ba990195d1.max_num_pages = "33586";
tdBlocksArray.push(block_td_uid_4_601ba990195d1);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">RECENTE BERICHTEN</span></h4></div><div id=td_uid_4_601ba990195d1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nl.metrotime.be/2021/02/04/must-read/avocados-colruyt-dubbel-zo-lang-houdbaar-dankzij-onzichtbare-tweede-schil/" rel="bookmark" class="td-image-wrap" title="Avocado&#8217;s Colruyt dubbel zo lang houdbaar dankzij onzichtbare &#8216;tweede schil&#8217;"><img width="100" height="70" class="entry-thumb" src="https://nl.metrotime.be/wp-content/uploads/2021/02/dirk-ribbler-xEFoRSMT-x4-unsplash-100x70.jpg" srcset="https://nl.metrotime.be/wp-content/uploads/2021/02/dirk-ribbler-xEFoRSMT-x4-unsplash-100x70.jpg 100w, https://nl.metrotime.be/wp-content/uploads/2021/02/dirk-ribbler-xEFoRSMT-x4-unsplash-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="avocado&#039;s" title="Avocado&#8217;s Colruyt dubbel zo lang houdbaar dankzij onzichtbare &#8216;tweede schil&#8217;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nl.metrotime.be/2021/02/04/must-read/avocados-colruyt-dubbel-zo-lang-houdbaar-dankzij-onzichtbare-tweede-schil/" rel="bookmark" title="Avocado&#8217;s Colruyt dubbel zo lang houdbaar dankzij onzichtbare &#8216;tweede schil&#8217;">Avocado&#8217;s Colruyt dubbel zo lang houdbaar dankzij onzichtbare &#8216;tweede schil&#8217;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-04T09:00:00+00:00" >04/02/2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nl.metrotime.be/2021/02/04/must-read/hoopvolle-eerste-resultaten-astrazeneca-vaccin-vermindert-ook-overdracht-virus/" rel="bookmark" class="td-image-wrap" title="Hoopvolle eerste resultaten: AstraZeneca-vaccin vermindert ook overdracht virus"><img width="100" height="70" class="entry-thumb" src="https://nl.metrotime.be/wp-content/uploads/2021/02/BELGAIMAGE-172005384-100x70.jpg" srcset="https://nl.metrotime.be/wp-content/uploads/2021/02/BELGAIMAGE-172005384-100x70.jpg 100w, https://nl.metrotime.be/wp-content/uploads/2021/02/BELGAIMAGE-172005384-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="AstraZeneca" title="Hoopvolle eerste resultaten: AstraZeneca-vaccin vermindert ook overdracht virus"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nl.metrotime.be/2021/02/04/must-read/hoopvolle-eerste-resultaten-astrazeneca-vaccin-vermindert-ook-overdracht-virus/" rel="bookmark" title="Hoopvolle eerste resultaten: AstraZeneca-vaccin vermindert ook overdracht virus">Hoopvolle eerste resultaten: AstraZeneca-vaccin vermindert ook overdracht virus</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-04T08:00:00+00:00" >04/02/2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nl.metrotime.be/2021/02/04/must-read/nike-lanceert-sneaker-die-je-zonder-handen-kan-aandoen/" rel="bookmark" class="td-image-wrap" title="Nike lanceert sneaker die je zonder handen kan aandoen"><img width="100" height="70" class="entry-thumb" src="https://nl.metrotime.be/wp-content/uploads/2021/02/Nike-100x70.png" srcset="https://nl.metrotime.be/wp-content/uploads/2021/02/Nike-100x70.png 100w, https://nl.metrotime.be/wp-content/uploads/2021/02/Nike-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Nike" title="Nike lanceert sneaker die je zonder handen kan aandoen"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nl.metrotime.be/2021/02/04/must-read/nike-lanceert-sneaker-die-je-zonder-handen-kan-aandoen/" rel="bookmark" title="Nike lanceert sneaker die je zonder handen kan aandoen">Nike lanceert sneaker die je zonder handen kan aandoen</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-04T06:55:00+00:00" >04/02/2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nl.metrotime.be/2021/02/04/must-read/reizen-we-in-2021-nog-steeds-coronaproof/" rel="bookmark" class="td-image-wrap" title="Reizen we in 2021 nog steeds coronaproof?"><img width="100" height="70" class="entry-thumb" src="https://nl.metrotime.be/wp-content/uploads/2021/02/SunnyCars-100x70.jpg" srcset="https://nl.metrotime.be/wp-content/uploads/2021/02/SunnyCars-100x70.jpg 100w, https://nl.metrotime.be/wp-content/uploads/2021/02/SunnyCars-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="reizen" title="Reizen we in 2021 nog steeds coronaproof?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nl.metrotime.be/2021/02/04/must-read/reizen-we-in-2021-nog-steeds-coronaproof/" rel="bookmark" title="Reizen we in 2021 nog steeds coronaproof?">Reizen we in 2021 nog steeds coronaproof?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-04T06:30:00+00:00" >04/02/2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nl.metrotime.be/2021/02/04/must-read/vergeetachtige-begrafenisondernemer-laat-lijk-25-maanden-liggen-in-appartement/" rel="bookmark" class="td-image-wrap" title="Dode man ligt maanden in appartement omdat gemeente hem vergeten was"><img width="100" height="70" class="entry-thumb" src="https://nl.metrotime.be/wp-content/uploads/2021/02/BELGAIMAGE-172610062-100x70.jpg" srcset="https://nl.metrotime.be/wp-content/uploads/2021/02/BELGAIMAGE-172610062-100x70.jpg 100w, https://nl.metrotime.be/wp-content/uploads/2021/02/BELGAIMAGE-172610062-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="begrafenisondernemer" title="Dode man ligt maanden in appartement omdat gemeente hem vergeten was"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nl.metrotime.be/2021/02/04/must-read/vergeetachtige-begrafenisondernemer-laat-lijk-25-maanden-liggen-in-appartement/" rel="bookmark" title="Dode man ligt maanden in appartement omdat gemeente hem vergeten was">Dode man ligt maanden in appartement omdat gemeente hem vergeten was</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-04T06:00:00+00:00" >04/02/2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /4993939/Block7_Custom_Native_AP_Pos1 -->
<div id='div-gpt-ad-1535379143618-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535379143618-0'); });
</script>
</div></div></aside><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_5_601ba9901e285_rand td_block_template_1"><div align="center">
<!-- /4993939/IMU_NL2 -->
<div id='div-gpt-ad-1490014059065-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490014059065-0'); });
</script>
</div>
</div></div><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>LEES MEER</span></h4>			<div class="textwidget"><div class="OUTBRAIN" data-widget-id= "TS_1" data-src = "" data-ob-template="Metrotime.be" ></div></div>
		</aside><aside class="td_block_template_1 widget proper-rss-widget"><div class="proper-widget proper-rss-widget"><h4 class="block-title"><span>PUZZEL &#038; WIN</span></h4><ul class="proper-feed-links proper-links-list"><li><p><a href="https://puzzelclub.be/puzzel-en-win/win-de-nieuwste-apple-iphone-12-gratis-wedstrijd-sudoku-3824.html?utm_source=metrotime" title="" ></a></p><p class="proper-rss-blurb"><p><span class="td-module-thumb"><a href="https://puzzelclub.be/puzzel-en-win/win-de-nieuwste-apple-iphone-12-gratis-wedstrijd-sudoku-3824.html?utm_source=metrotime" title="Win de nieuwste Apple iPhone 12!"><img class="entry-thumb td-animation-stack-type0-2" src="https://puzzelclub.be/images/spel/small_240/1603711052apple.jpg" alt="" title="Win de nieuwste Apple iPhone 12!" width="100"></a></span><span class="item-details"></p>
<h3 class="entry-title td-module-title"><a href="https://puzzelclub.be/puzzel-en-win/win-de-nieuwste-apple-iphone-12-gratis-wedstrijd-sudoku-3824.html?utm_source=metrotime" title="Win de nieuwste Apple iPhone 12!">Win de nieuwste Apple iPhone 12!</a></h3>
<p><span class="td-module-meta-info"><span class="td-post-date">Sudoku</span></span></span></p>
</p></li><li><p><a href="https://puzzelclub.be/puzzel-en-win/win-een-magimix-espressomachine-gratis-wedstrijd-binairo-3826.html?utm_source=metrotime" title="" ></a></p><p class="proper-rss-blurb"><p><span class="td-module-thumb"><a href="https://puzzelclub.be/puzzel-en-win/win-een-magimix-espressomachine-gratis-wedstrijd-binairo-3826.html?utm_source=metrotime" title="Win een Magimix espressomachine!"><img class="entry-thumb td-animation-stack-type0-2" src="https://puzzelclub.be/images/spel/small_240/1610625867magim.jpg" alt="" title="Win een Magimix espressomachine!" width="100"></a></span><span class="item-details"></p>
<h3 class="entry-title td-module-title"><a href="https://puzzelclub.be/puzzel-en-win/win-een-magimix-espressomachine-gratis-wedstrijd-binairo-3826.html?utm_source=metrotime" title="Win een Magimix espressomachine!">Win een Magimix espressomachine!</a></h3>
<p><span class="td-module-meta-info"><span class="td-post-date">Binairo</span></span></span></p>
</p></li><li><p><a href="https://puzzelclub.be/puzzel-en-win/win-een-kitchenaid-diamond-blender-gratis-wedstrijd-zweeds-kruiswoordraadsel-3822.html?utm_source=metrotime" title="" ></a></p><p class="proper-rss-blurb"><p><span class="td-module-thumb"><a href="https://puzzelclub.be/puzzel-en-win/win-een-kitchenaid-diamond-blender-gratis-wedstrijd-zweeds-kruiswoordraadsel-3822.html?utm_source=metrotime" title="Win een KitchenAid Diamond blender"><img class="entry-thumb td-animation-stack-type0-2" src="https://puzzelclub.be/images/spel/small_240/1573551709kitch.jpg" alt="" title="Win een KitchenAid Diamond blender" width="100"></a></span><span class="item-details"></p>
<h3 class="entry-title td-module-title"><a href="https://puzzelclub.be/puzzel-en-win/win-een-kitchenaid-diamond-blender-gratis-wedstrijd-zweeds-kruiswoordraadsel-3822.html?utm_source=metrotime" title="Win een KitchenAid Diamond blender">Win een KitchenAid Diamond blender</a></h3>
<p><span class="td-module-meta-info"><span class="td-post-date">Zweeds Raadsel</span></span></span></p>
</p></li><li><p><a href="https://puzzelclub.be/puzzel-en-win/win-een-playstation-5-digital-edition-gratis-wedstrijd-kruiswoordraadsel-3820.html?utm_source=metrotime" title="" ></a></p><p class="proper-rss-blurb"><p><span class="td-module-thumb"><a href="https://puzzelclub.be/puzzel-en-win/win-een-playstation-5-digital-edition-gratis-wedstrijd-kruiswoordraadsel-3820.html?utm_source=metrotime" title="Win een PlayStation 5 Digital Edition!"><img class="entry-thumb td-animation-stack-type0-2" src="https://puzzelclub.be/images/spel/small_240/1610451037ps5-w.jpg" alt="" title="Win een PlayStation 5 Digital Edition!" width="100"></a></span><span class="item-details"></p>
<h3 class="entry-title td-module-title"><a href="https://puzzelclub.be/puzzel-en-win/win-een-playstation-5-digital-edition-gratis-wedstrijd-kruiswoordraadsel-3820.html?utm_source=metrotime" title="Win een PlayStation 5 Digital Edition!">Win een PlayStation 5 Digital Edition!</a></h3>
<p><span class="td-module-meta-info"><span class="td-post-date">Kruiswoordraadsel</span></span></span></p>
</p></li></ul></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->

	<!-- Bruno C: Start Toevoeging Pebble Ez -->
<!-- Ezoic - Bottom of Page - Leaderboard 3 - All - bottom_of_page -->
<div id="ezoic-pub-ad-placeholder-104">
<center><div id="pebbleLeaderboard3"></div></center>
</div>
<!-- End Ezoic - Bottom of Page - Leaderboard 3 - All - bottom_of_page -->	

	<!-- Bruno C: Einde Toevoeging Pebble Ez -->
	
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-a-rec td-a-rec-id-footer_top  td_uid_6_601ba99020b3f_rand td_block_template_1"><!-- EZOIC_REMOVE_BEGIN -->
<div id="pebbleFloating"></div>
<!-- EZOIC_REMOVE_END -->
</div><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://nl.metrotime.be/"><img class="td-retina-data" src="https://nl.metrotime.be/wp-content/uploads/2018/09/metro_wit_small1-300x95-300x95.png" data-retina="https://nl.metrotime.be/wp-content/uploads/2018/09/metro_wit_small1-300x95-300x95.png" alt="" title="" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Algemeen</span></div><a href="https://mediahuis.be/gebruiksvoorwaarden/" style="color:#f4b300">Gebruiksvoorwaarden</a><br />
<a href="http://mediahuis.be/privacy-policy" style="color:#f4b300">Privacy</a><br />
<a href="http://mediahuis.be/surf-policy" style="color:#f4b300">Surf Policy</a><br />
<a href="http://mediahuis.be/overeenkomst-voor-gegevensgebruik" style="color:#f4b300">Overeenkomst voor gegevensgebruik</a><br />
<a href="https://nl.metrotime.be/contact/" style="color:#f4b300">Contacteer ons</a><br />
<a href="javascript:Didomi.preferences.show()" style="color:#f4b300">Cookies beheren</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>VOLG ONS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/metrobelgie" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/metrobelgie/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/519122" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://nl.metrotime.be/subscribe/" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/metrobelgie/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/metrobelgie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/MetroBelgium" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footermenu-container"><ul id="menu-footermenu" class="td-subfooter-menu"><li id="menu-item-27725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-27725"><a href="/over-metro/">Info</a>
<ul class="sub-menu">
	<li id="menu-item-27729" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27729"><a href="https://nl.metrotime.be/over-metro/">Over Metro</a></li>
	<li id="menu-item-669606" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-669606"><a href="https://nl.metrotime.be/cv/">Werken bij Metro</a></li>
	<li id="menu-item-27727" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27727"><a href="https://nl.metrotime.be/voorwaarden/">Voorwaarden</a></li>
	<li id="menu-item-31022" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31022"><a href="https://nl.metrotime.be/contact/">contact</a></li>
</ul>
</li>
<li id="menu-item-27738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27738"><a href="https://nl.metrotime.be/metro-online-krant/">Apps</a>
<ul class="sub-menu">
	<li id="menu-item-27740" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27740"><a target="_blank" rel="noopener" href="https://itunes.apple.com/us/app/metro-nl/id577377924?ls=1&#038;mt=8">iOS</a></li>
	<li id="menu-item-27741" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27741"><a target="_blank" rel="noopener" href="https://play.google.com/store/apps/details?id=com.twipemobile.metn">Android</a></li>
</ul>
</li>
<li id="menu-item-855131" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-855131"><a href="https://metronl.kamelego.be/">Audiokrant</a></li>
<li id="menu-item-161377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-161377"><a href="https://nl.metrotime.be/friends/">Friends</a>
<ul class="sub-menu">
	<li id="menu-item-499833" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-499833"><a href="https://nl.metrotime.be/partner/bizidee/">Bizidee</a></li>
	<li id="menu-item-661857" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-661857"><a href="https://nl.metrotime.be/partner/bosch/">Bosch</a></li>
	<li id="menu-item-663659" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-663659"><a href="https://nl.metrotime.be/partner/bwin/">Bwin</a></li>
	<li id="menu-item-163091" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-163091"><a href="https://nl.metrotime.be/partner/red-bull">Red Bull</a></li>
	<li id="menu-item-412909" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-412909"><a href="https://nl.metrotime.be/partner/samsung">Samsung</a></li>
	<li id="menu-item-436492" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-436492"><a href="https://nl.metrotime.be/partner/seagate">Seagate</a></li>
	<li id="menu-item-653000" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-653000"><a href="https://nl.metrotime.be/partner/smartphoto">Smartphoto</a></li>
	<li id="menu-item-384597" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-384597"><a href="https://nl.metrotime.be/partner/wpg">WPG</a></li>
</ul>
</li>
<li id="menu-item-828402" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-828402"><a href="https://www.metromedia.be/">Adverteren</a></li>
<li id="menu-item-671432" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-671432"><a href="https://nl.metrotime.be/voorwaarden/">Voorwaarden</a></li>
<li id="menu-item-828392" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-828392"><a href="https://nl.metrotime.be/uitschrijven-voor-push-berichten/">Uitschrijven op push berichten</a></li>
<li id="menu-item-671429" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-671429"><a href="https://nl.metrotime.be/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Metro - Mass Transit Media S.A.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div class="mtm_readingprogressindicator"><div><a href=""><b>Volgend artikel</b>:<span></span></a></div><progress value="0"></progress></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WR5NG7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.4 (rara)
        Deploy mode: deploy
        
        uid: 601ba99023fd4
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript">/*  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();



  googletag.cmd.push(function() {
    googletag.defineSlot('/4993939/IMU_NL', [300, 250], 'div-gpt-ad-1434102714627-0').addService(googletag.pubads());
    googletag.defineSlot('/4993939/imu_NL_homepage', [300, 250], 'div-gpt-ad-1434102714627-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
*/

var url = window.location.href;

if (url.endsWith('/2/') == true || url.endsWith('/3/') == true || url.endsWith('/4/') == true || url.endsWith('/5/') == true || url.endsWith('/6/') == true || url.endsWith('/7/') == true || url.endsWith('/8/') == true || url.endsWith('/9/') == true || url.endsWith('/10/') == true)
{
    document.getElementById('inleidendetekst').style.display = 'none';
}

/*
if(window.location.href.indexOf("vacature") > -1 || window.location.href.indexOf("win") > -1) {
       document.getElementById('pebbleRectangle2').style.display = 'none';
       document.getElementById('pebbleRectangle1').style.display = 'none';
       document.getElementById('pebbleLeaderboard1').style.display = 'none';
       document.getElementById('pebbleLeaderboard2').style.display = 'none';
    }

if(window.location.href.indexOf("partners") > -1) {
       document.getElementById('pebbleRectangle2').style.display = 'none';
       document.getElementById('pebbleLeaderboard1').style.display = 'none';
       document.getElementById('pebbleLeaderboard2').style.display = 'none';
    }
*/
</script><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/nl.metrotime.be\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://nl.metrotime.be/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://nl.metrotime.be/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://nl.metrotime.be/wp-includes/js/comment-reply.min.js?ver=5.6.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://nl.metrotime.be/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://nl.metrotime.be/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://nl.metrotime.be/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_601ba9902429f"></textarea>
						<div id="td_live_css_uid_1_601ba9902429f" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_601ba9902429f');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_601ba9902429f");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '/detroitchicago/edmonton.webp?a=a&cb=4&shcb=34', true, ['/detroitchicago/minneapolis.js'], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '/porpoiseant/jellyfish.webp?a=a&cb=4&shcb=34', false, [], true, false, false, false);
</script>

<script>var _audins_dom="metrotime_be",_audins_did=93874;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=191-4");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.metrotime_be,DomainId.93874" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript>
<script type='text/javascript' data-cfasync='false'></script></body>
</html>