<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="nl" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head><meta charset="UTF-8" />
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>__ez.pel=function(){var u=[],i="/porpoiseant/army.gif";function t(e,i,t,_,d,o,n){if(__ez.dot.isDefined(e)&&0!=__ez.dot.isAnyDefined(e.getSlotElementId,e.ElementId)){var r=parseInt(__ez.dot.getTargeting(e,"ap")),a=__ez.dot.getSlotIID(e),s=__ez.dot.getAdUnit(e),p=parseInt(__ez.dot.getTargeting(e,"compid")),z=0,f=0,g=function(e){if("undefined"==typeof _ezim_d)return!1;var i=__ez.dot.getAdUnitPath(e).split("/").pop();if("object"==typeof _ezim_d&&_ezim_d.hasOwnProperty(i))return _ezim_d[i];for(var t in _ezim_d)if(t.split("/").pop()===i)return _ezim_d[t];return!1}(e);"object"==typeof g&&(void 0!==g.creative_id&&(f=g.creative_id),void 0!==g.line_item_id&&(z=g.line_item_id)),__ez.dot.isDefined(a,s)&&__ez.dot.isValid(i)&&u.push({type:"impression",impression_id:a,domain_id:__ez.dot.getDID(),unit:s,t_epoch:__ez.dot.getEpoch(0),revenue:t,est_revenue:_,ad_position:r,ad_size:"",bid_floor_filled:d,bid_floor_prev:o,stat_source_id:n,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:p,line_item_id:z,creative_id:f,data:__ez.dot.dataToStr(i)})}}function _(){if(void 0===document.visibilityState||"prerender"!==document.visibilityState){if(__ez.dot.isDefined(u)&&0<u.length){var e=__ez.dot.getURL(i)+"?orig="+(!0===__ez.template.isOrig?1:0)+"&sts="+btoa(JSON.stringify(u));void 0!==window.isAmp&&isAmp&&void 0!==window._ezaq&&_ezaq.hasOwnProperty("domain_id")&&(e+="&visit_uuid="+_ezaq.visit_uuid),(new Image).src=e}u=[]}}return{Add:t,AddAndFire:function(e,i){t(e,i,0,0,0,0,0),_()},AddById:function(e,i){var t=e.split("/");if(__ez.dot.isDefined(e)&&3===t.length&&__ez.dot.isValid(i)){var _=t[0],d=t[2];u.push({type:"impression",impression_id:d,domain_id:__ez.dot.getDID(),unit:_,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(i)})}},Fire:_,GetPixels:function(){return u}}}();var EzoicPixel=function(){this.pixels=[],this.pixelUrl="/ezoic/e.gif",("undefined"!=typeof ezJsu&&!0===ezJsu||"undefined"!=typeof _ez_sa&&!0===_ez_sa||void 0!==window.isAmp&&!0===isAmp||"undefined"!=typeof ezWp&&!0===ezWp)&&(this.pixelUrl="//g.ezoic.net"+this.pixelUrl),this.tEpoch=0,"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("t_epoch")&&(this.tEpoch=_ezaq.t_epoch)},EzoicPixelData=function(e,i){this.name=e,this.val=i};EzoicPixel.prototype={constructor:EzoicPixel,AddAndFireImpPixel:function(e,i){this.AddImpPixel(e,i,0,0,0,0,0),this.FirePixels()},AddAndFirePVPixel:function(e,i){this.AddPVPixel(e,i),this.FirePixels()},AddImpPixel:function(e,i,t,n,o,a,d){if(0!=__ez.dot.isDefined(e)&&0!=__ez.dot.isAnyDefined(e.getSlotElementId,e.ElementId)){var s=parseInt(__ez.dot.getTargeting(e,"ap")),r=__ez.dot.getSizes(e)[0],_=r.l.toString()+"x"+r.j.toString(),p="0",l="XX";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(p=_ezaq.domain_id.toString()),"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("country")&&(l=_ezaq.country);var h=__ez.dot.getSlotIID(e),c=__ez.dot.getSlotElementId(e);__ez.dot.isDefined(h,c)&&this.validateData(i)&&(i=this.convertDataToStr(i),this.pixels.push({type:"impression",impression_id:h,domain_id:p,unit:c,t_epoch:this.tEpoch,revenue:t,est_revenue:n,ad_position:s,ad_size:_,bid_floor_filled:o,bid_floor_prev:a,stat_source_id:d,country_code:l,data:i}))}},AddImpPixelById:function(e,i){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString());var n=e.split("/");if(__ez.dot.isDefined(e)&&3===n.length&&this.validateData(i)){var o=n[0],a=n[2];i=this.convertDataToStr(i),this.pixels.push({type:"impression",impression_id:a,domain_id:t,unit:o,t_epoch:this.tEpoch,data:i})}},AddPVPixel:function(e,i){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString()),__ez.dot.isDefined(e)&&this.validateData(i)&&(i=this.convertDataToStr(i),this.pixels.push({type:"pageview",pageview_id:e,domain_id:t,t_epoch:this.tEpoch,data:i}))},FirePixels:function(){void 0!==document.visibilityState&&"prerender"===document.visibilityState||(__ez.dot.isDefined(this.pixels)&&0<this.pixels.length&&((new Image).src=this.pixelUrl+"?orig="+(!0===__ez.template.isOrig?1:0)+"&pixels="+encodeURIComponent(JSON.stringify(this.pixels))),this.pixels=[])},NewData:function(e,i){return new EzoicPixelData(e,i)},convertDataToStr:function(e){if(void 0===e)return[];try{for(var i in e)e[i].val=e[i].val+""}catch(e){}return e},validateData:function(e){for(var i=0;i<e.length;i++)if(e[i]instanceof EzoicPixelData==!1)return console.error("Invalid pixelData. ",e[i]),!1;return!0}};</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">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</script>
    <title>Harry en Meghan hebben deal te pakken met Apple TV | Metro</title>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="website" content="metronl">
    <link rel="pingback" href="https://nl.metrotime.be/xmlrpc.php" />
    
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://nl.metrotime.be/wp-content/uploads/2020/01/BELGAIMAGE-156992322.jpg" /><link rel="icon" type="image/png" href="https://nl.metrotime.be/wp-content/uploads/2016/10/BolNL-300x300-150x150.png">
<!-- This site is optimized with the Yoast SEO plugin v7.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Harry en Meghan moeten na hun &#039;megxit&#039; op zoek naar een andere bron van inkomsten, nu de koninklijke geldkraan is dichtgedraaid. Dat vormt echter geen probleem voor het koppel. De twee gaan samenwerken met Apple TV, zo bevestigt Charity Combat Stress, het goede doel dat Harry zal vertegenwoordigen."/>
<link rel="canonical" href="https://nl.metrotime.be/2020/02/18/must-read/harry-en-meghan-hebben-deal-te-pakken-met-apple-tv/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Harry en Meghan hebben deal te pakken met Apple TV | Metro" />
<meta property="og:description" content="Harry en Meghan moeten na hun &#039;megxit&#039; op zoek naar een andere bron van inkomsten, nu de koninklijke geldkraan is dichtgedraaid. Dat vormt echter geen probleem voor het koppel. De twee gaan samenwerken met Apple TV, zo bevestigt Charity Combat Stress, het goede doel dat Harry zal vertegenwoordigen." />
<meta property="og:url" content="https://nl.metrotime.be/2020/02/18/must-read/harry-en-meghan-hebben-deal-te-pakken-met-apple-tv/" />
<meta property="og:site_name" content="Metro" />
<meta property="article:publisher" content="https://www.facebook.com/metrobelgie/" />
<meta property="article:tag" content="Harry" />
<meta property="article:tag" content="media" />
<meta property="article:tag" content="meghan" />
<meta property="article:tag" content="Royals" />
<meta property="article:section" content="must read" />
<meta property="article:published_time" content="2020-02-18T13:00:53+01:00" />
<meta property="article:modified_time" content="2020-02-18T11:58:19+01:00" />
<meta property="og:updated_time" content="2020-02-18T11:58:19+01:00" />
<meta property="fb:app_id" content="1634747216845236" />
<meta property="og:image" content="https://nl.metrotime.be/wp-content/uploads/2020/01/BELGAIMAGE-156992322.jpg" />
<meta property="og:image:secure_url" content="https://nl.metrotime.be/wp-content/uploads/2020/01/BELGAIMAGE-156992322.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="560" />
<meta property="og:image:alt" content="Britse prins Harry en zijn vrouw Meghan zetten stap opzij als vooraanstaande royals" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Metro &raquo; Feed" href="https://nl.metrotime.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="Metro &raquo; Reactiesfeed" href="https://nl.metrotime.be/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nl.metrotime.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://nl.metrotime.be/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://nl.metrotime.be/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='mtm-pageviewbooster-styles-css'  href='https://nl.metrotime.be/wp-content/plugins/mtm-pageview-booster/css/mtm-pageviewbooster-nl.css?ver=2018100701' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='https://nl.metrotime.be/wp-content/plugins/wp-job-manager/assets/css/chosen.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-frontend-css'  href='https://nl.metrotime.be/wp-content/plugins/wp-job-manager/assets/css/frontend.css?ver=1.31.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%7CActor%3A400%7CBitter%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://nl.metrotime.be/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://nl.metrotime.be/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://nl.metrotime.be/wp-content/themes/Newspaper/style.css?ver=8.7.4' type='text/css' media='all' />
<script type='text/javascript' src='https://nl.metrotime.be/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://nl.metrotime.be/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/nl.metrotime.be\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://nl.metrotime.be/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.42'></script>
<script type='text/javascript' defer="defer" src='https://nl.metrotime.be/wp-content/plugins/mtm-pageview-booster/js/mtm-pageviewbooster.js?ver=202001141'></script>
<script type='text/javascript' src='https://nl.metrotime.be/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.9'></script>
<link rel='https://api.w.org/' href='https://nl.metrotime.be/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nl.metrotime.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nl.metrotime.be/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='https://nl.metrotime.be/?p=989574' />
<link rel="alternate" type="application/json+oembed" href="https://nl.metrotime.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnl.metrotime.be%2F2020%2F02%2F18%2Fmust-read%2Fharry-en-meghan-hebben-deal-te-pakken-met-apple-tv%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nl.metrotime.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnl.metrotime.be%2F2020%2F02%2F18%2Fmust-read%2Fharry-en-meghan-hebben-deal-te-pakken-met-apple-tv%2F&#038;format=xml" />
<style type="text/css">.proper-widget li {
  clear: both;
  margin: 0 0 0.5em;
  zoom: 1;
}
.proper-widget li:before,
.proper-widget li:after {
  content: "";
  display: table;
}
.proper-widget li:after {
  clear: both;
}
.proper-widget .proper-date {
  font-size: 0.9em;
  font-style: italic;
}
.proper-authors-widget li .alignleft {
  margin: 0 1.5em 0.2em 0;
}
.proper-comments-widget li {
  margin: 0 0 2.5em;
}
.proper-comments-widget li img.avatar {
  float: left;
  margin: 0 1.5em 0.2em 0;
}
.proper-comments-widget li p.proper-comment-header {
  font-size: 0.9em;
  line-height: 1.4em;
  margin-bottom: 1em;
  padding: 0;
}
.proper-embed-widget embed,
.proper-embed-widget iframe,
.proper-embed-widget object,
.proper-embed-widget video {
  max-width: 100% !important;
}
.proper-linked-image-widget li img {
  display: block;
  margin: 1em auto;
  max-width: 100%;
  height: auto !important;
}
.proper-links-widget li img {
  max-width: 100%;
  float: left;
  margin: 0 1.2em 0.2em 0;
}
.proper-posts-widget a.proper-headline-link {
  font-weight: bold;
}
.proper-posts-widget img.alignleft,
.proper-posts-widget img.alignright {
  max-width: 50%;
}
.proper-posts-widget img.aligncenter {
  max-width: 100%;
}
</style>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["must-read"],"pageAttributes":["harry","media","meghan","royals"],"pagePostAuthor":"Janne Vandevelde"});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WR5NG7');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/nl.metrotime.be\/wp-admin\/","wpRestNonce":"c32016a292","wpRestUrl":"https:\/\/nl.metrotime.be\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%category%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://nl.metrotime.be/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript'>
var gptadslots=[];
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {

var mapping1 = googletag.sizeMapping().
addSize([1024,768], [728,90]).
addSize([980,690], [728,90]).
addSize([640,480], [468,60]).
addSize([0,0], [320,50]).
build();


gptadslots[1]= googletag.defineSlot('/4993939/Header_Banner_NL', [[320, 50], [468,60], [728, 90]], 'div-gpt-ad-1466088942601-1').defineSizeMapping(mapping1).addService(googletag.pubads());


gptadslots[2]= googletag.defineSlot('/4993939/IMU_NL', [300,250], 'div-gpt-ad-1434102714627-0').addService(googletag.pubads());

gptadslots[3]= googletag.defineSlot('/4993939/IMU_NL2', [300, 250], 'div-gpt-ad-1490014059065-0').addService(googletag.pubads());

gptadslots[5]= googletag.defineSlot('/4993939/Black2_DFP_HTML', [324, 350], 'div-gpt-ad-1529933044639-0').addService(googletag.pubads());

gptadslots[6]= googletag.defineSlot('/4993939/Block2_DFP_Custom_Native', ['fluid'], 'div-gpt-ad-1530107265278-0').addService(googletag.pubads());

gptadslots[7]= googletag.defineSlot('/4993939/Block1_Custom_Native_HP', ['fluid'], 'div-gpt-ad-1532954230016-0').addService(googletag.pubads());

gptadslots[8]= googletag.defineSlot('/4993939/Block7_Custom_Native_HP_Pos2', ['fluid'], 'div-gpt-ad-1532954347651-0').addService(googletag.pubads());

gptadslots[9]= googletag.defineSlot('/4993939/Block7_Custom_Native_HP_Pos3', ['fluid'], 'div-gpt-ad-1532954423568-0').addService(googletag.pubads());

gptadslots[10]= googletag.defineSlot('/4993939/Block7_Custom_Native_AP_Pos1', ['fluid'], 'div-gpt-ad-1535379143618-0').addService(googletag.pubads());

googletag.pubads().enableAsyncRendering();
googletag.enableServices();
});
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '750525761769235'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=750525761769235&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "Metro België",
  "url" : "nl.metrotime.be",
  "sameAs" : [ "https://www.facebook.com/metrobelgie/",
    "https://twitter.com/metrobelgie",
    "https://instagram.com/metrobelgie/"
    "https://www.linkedin.com/company/519122"
    "https://www.youtube.com/user/MetroBelgium"] 
}
</script>


<!-- Header Tag Code -->
<script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/41bf1f1e-f4b9-43e3-90ee-cca088c7efd5.js');/*]]>*/</script>
<!-- End Header Tag Code -->

<meta name="google-site-verification" content="Olv5BRPsOem2CmrfV46AP57cX-f-lX_eyKqBL1T3HNg" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-25655355-7', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>



<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

<!-- start webpush tracking code --> 
<script type='text/javascript'> var _at = {}; window._at.track = window._at.track || function(){(window._at.track.q = window._at.track.q || []).push(arguments);}; _at.domain = 'nl.metrotime.be';_at.owner = 'f7db1ced29ee';_at.idSite = '4189';_at.attributes = {};_at.webpushid = 'web.20.aimtell.com';(function() { var u='//s3.amazonaws.com/cdn.aimtell.com/trackpush/'; var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'trackpush.min.js'; s.parentNode.insertBefore(g,s); })();</script>
<!-- end webpush tracking code -->

<!-- MailerLite Universal -->
<script>
(function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
_.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

var ml_account = ml('accounts', '803033', 'f0f6r0c2a4', 'load');
</script>
<!-- End MailerLite Universal -->

<!-- Ezoic Ad Testing Code-->

<!-- Ezoic Ad Testing Code--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-131002695-24";</script>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['e._setAccount', 'UA-131002695-24']);
_gaq.push(['f._setAccount', 'UA-38339005-1']);
_gaq.push(['e._setDomainName', 'metrotime.be']);
_gaq.push(['f._setDomainName', 'metrotime.be']);
_gaq.push(['e._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['e._setCustomVar',2,'t','126',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod56',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['f._setCustomVar',2,'domain','metrotime.be',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "1";</script><base href="https://nl.metrotime.be/2020/02/18/must-read/harry-en-meghan-hebben-deal-te-pakken-met-apple-tv/"><script type='text/javascript'>
var ezoTemplate = 'old_site_gc';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 93874;
var ezdomain = 'metrotime.be';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":93874,"engaged_time_visit":0,"ezcache_level":2,"forensiq_score":-1,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"72b5337e-b655-4a71-402f-dccc95451322","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_time_orig":6,"serverid":"18.234.181.202:22215","state":"VA","t_epoch":1582029043,"template_id":126,"time_on_site_visit":0,"url":"https://nl.metrotime.be/2020/02/18/must-read/harry-en-meghan-hebben-deal-te-pakken-met-apple-tv/","user_id":0,"word_count":535,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script><script data-ezscrex='false' data-cfasync='false' type="text/javascript" src="/detroitchicago/rochester.js?cb=188-1&v=8" async></script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl() {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_93874=" + new Date().getTime() + "|72b5337e-b655-4a71-402f-dccc95451322; " + expires, 3);
}
function attach_ezolpl() {
    if(window.attachEvent) {
        window.attachEvent('onload', create_ezolpl);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl();
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl;
        }
    }
}
attach_ezolpl();
</script></head>

<body class="post-template-default single single-post postid-989574 single-format-standard custom-background harry-en-meghan-hebben-deal-te-pakken-met-apple-tv global-block-template-1 newspaper wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<!--code CIM-->


	<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '16M1NmdOVYkwSlLZWbamNrd8TKmkPGxVn0IH5.2PicL.c7';
var pp_gemius_extraparameters = new Array('lan=NL');
// lines below shouldn't be edited
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>	
	
<!--einde code CIM-->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/metrobelgie" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/metrobelgie/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/519122" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://nl.metrotime.be/subscribe/" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/metrobelgie/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/metrobelgie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/MetroBelgium" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-horizontaal-container"><ul id="menu-horizontaal" class="td-mobile-main-menu"><li id="menu-item-670574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-670574"><a href="https://nl.metrotime.be/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-670573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-670573"><a href="https://nl.metrotime.be/news/general/">General</a></li>
	<li id="menu-item-670572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-670572"><a href="https://nl.metrotime.be/news/world/">World</a></li>
	<li id="menu-item-670575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-670575"><a href="https://nl.metrotime.be/business/">Business</a></li>
	<li id="menu-item-670571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-670571"><a href="https://nl.metrotime.be/news/sports/">Sports</a></li>
</ul>
</li>
<li id="menu-item-686055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-686055"><a>Extra<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-981418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-981418"><a href="https://nl.metrotime.be/culture/">Culture</a></li>
	<li id="menu-item-800871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-800871"><a href="https://nl.metrotime.be/feelgood/">Feelgood</a></li>
	<li id="menu-item-796132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-796132"><a href="https://nl.metrotime.be/over/green/">Green</a></li>
	<li id="menu-item-670561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-670561"><a href="https://nl.metrotime.be/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-781652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-781652"><a href="https://nl.metrotime.be/food/">Metro Food</a></li>
	<li id="menu-item-706551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-706551"><a href="https://nl.metrotime.be/metrosleesclub/">Metro&#8217;s Leesclub</a></li>
	<li id="menu-item-738112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-738112"><a href="https://nl.metrotime.be/metrotravelstories/">Metro Travel Stories</a></li>
</ul>
</li>
<li id="menu-item-671197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-671197"><a href="https://nl.metrotime.be/start/">Job<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-710020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710020"><a href="https://nl.metrotime.be/job/">Artikels</a></li>
	<li id="menu-item-710019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710019"><a href="https://nl.metrotime.be/vacatures/">Vacatures</a></li>
</ul>
</li>
<li id="menu-item-831617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-831617"><a href="https://nl.metrotime.be/win/">WIN</a></li>
<li id="menu-item-686056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-686056"><a>Digital<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-686058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-686058"><a href="https://nl.metrotime.be/metro-app/">Metro App</a></li>
	<li id="menu-item-687151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687151"><a href="http://krant.metrotime.be/?utm_source=metro&#038;utm_medium=epaper&#038;utm_campaign=menu">Metro Krant</a></li>
	<li id="menu-item-848929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-848929"><a href="https://nl.metrotime.be/subscribe/">Newsletter</a></li>
</ul>
</li>
<li id="menu-item-759277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-759277"><a href="https://kortingscodes.metrotime.be">KORTINGSCODES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-759397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-759397"><a href="https://kortingscodes.metrotime.be/de-bijenkorf">de Bijenkorf</a></li>
	<li id="menu-item-792149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-792149"><a href="https://kortingscodes.metrotime.be/farmaline">Farmaline</a></li>
	<li id="menu-item-759395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-759395"><a href="https://kortingscodes.metrotime.be/media-markt">MediaMarkt</a></li>
	<li id="menu-item-764114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764114"><a href="https://kortingscodes.metrotime.be/hm">H&#038;M</a></li>
	<li id="menu-item-759398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-759398"><a href="https://kortingscodes.metrotime.be/pizzahut">Pizza Hut</a></li>
</ul>
</li>
<li id="menu-item-686041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-686041"><a>Over<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-686047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-686047"><a href="https://nl.metrotime.be/over-metro/">Over Metro</a></li>
	<li id="menu-item-686049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-686049"><a href="https://nl.metrotime.be/cv/">Werken bij Metro</a></li>
	<li id="menu-item-945452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-945452"><a href="https://www.metromedia.be">Adverteren bij Metro</a></li>
	<li id="menu-item-686050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-686050"><a href="https://nl.metrotime.be/contact/">Contact</a></li>
	<li id="menu-item-848928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-848928"><a href="https://nl.metrotime.be/subscribe/">Newsletter</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://nl.metrotime.be/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Zoek</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                18/02/2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-topmenu" class="top-header-menu"><li id="menu-item-711929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-711929"><a>Contact</a>
<ul class="sub-menu">
	<li id="menu-item-711930" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-711930"><a href="https://nl.metrotime.be/over-metro/">Over Metro</a></li>
	<li id="menu-item-711931" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-711931"><a href="https://nl.metrotime.be/cv/">Werken bij Metro</a></li>
	<li id="menu-item-711932" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-711932"><a href="https://nl.metrotime.be/contact/">Contact</a></li>
</ul>
</li>
<li id="menu-item-827772" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-827772"><a href="https://www.metromedia.be">Adverteren</a></li>
<li id="menu-item-711935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-711935"><a>Digitale Krant</a>
<ul class="sub-menu">
	<li id="menu-item-711936" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-711936"><a href="https://nl.metrotime.be/metro-app/">APP</a></li>
	<li id="menu-item-711937" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-711937"><a href="http://krant.metrotime.be/?utm_source=metro&#038;utm_medium=epaper&#038;utm_campaign=menu">Pdf</a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/metrobelgie" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/metrobelgie/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/519122" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://nl.metrotime.be/subscribe/" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/metrobelgie/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/metrobelgie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/MetroBelgium" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://nl.metrotime.be/">
            <img class="td-retina-data" data-retina="https://nl.metrotime.be/wp-content/uploads/2016/10/MENL_logo_544x180.jpg" src="https://nl.metrotime.be/wp-content/uploads/2016/10/MENL_logo_544x180.jpg" alt=""/>
            <span class="td-visual-hidden">Metro</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5e4bd22c2d418_rand td_block_template_1"><!-- Ezoic - Top of Page - Header Ad - All - top_of_page -->
<div id="ezoic-pub-ad-placeholder-102">
</div>
<!-- End Ezoic - Top of Page - Header Ad - All - top_of_page -->
</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://nl.metrotime.be/">
			<img class="td-retina-data" data-retina="http://nl.metrotime.be/wp-content/uploads/2018/09/metro_wit_small1-300x95-1-300x95.png" src="https://nl.metrotime.be/wp-content/uploads/2018/09/metro_wit_small1-300x95-300x95.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://nl.metrotime.be/">
			<img class="td-retina-data" data-retina="https://nl.metrotime.be/wp-content/uploads/2016/10/MENL_logo_544x180.jpg" src="https://nl.metrotime.be/wp-content/uploads/2016/10/MENL_logo_544x180.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-horizontaal-container"><ul id="menu-horizontaal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-670574"><a href="https://nl.metrotime.be/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-670573"><a href="https://nl.metrotime.be/news/general/">General</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-670572"><a href="https://nl.metrotime.be/news/world/">World</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-670575"><a href="https://nl.metrotime.be/business/">Business</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-670571"><a href="https://nl.metrotime.be/news/sports/">Sports</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-686055"><a>Extra</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-981418"><a href="https://nl.metrotime.be/culture/">Culture</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-800871"><a href="https://nl.metrotime.be/feelgood/">Feelgood</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-796132"><a href="https://nl.metrotime.be/over/green/">Green</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-670561"><a href="https://nl.metrotime.be/lifestyle/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-781652"><a href="https://nl.metrotime.be/food/">Metro Food</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-706551"><a href="https://nl.metrotime.be/metrosleesclub/">Metro&#8217;s Leesclub</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-738112"><a href="https://nl.metrotime.be/metrotravelstories/">Metro Travel Stories</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-671197"><a href="https://nl.metrotime.be/start/">Job</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-710020"><a href="https://nl.metrotime.be/job/">Artikels</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-710019"><a href="https://nl.metrotime.be/vacatures/">Vacatures</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-831617"><a href="https://nl.metrotime.be/win/">WIN</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-686056"><a>Digital</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-686058"><a href="https://nl.metrotime.be/metro-app/">Metro App</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-687151"><a href="http://krant.metrotime.be/?utm_source=metro&#038;utm_medium=epaper&#038;utm_campaign=menu">Metro Krant</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-848929"><a href="https://nl.metrotime.be/subscribe/">Newsletter</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-759277"><a href="https://kortingscodes.metrotime.be">KORTINGSCODES</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-759397"><a href="https://kortingscodes.metrotime.be/de-bijenkorf">de Bijenkorf</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-792149"><a href="https://kortingscodes.metrotime.be/farmaline">Farmaline</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-759395"><a href="https://kortingscodes.metrotime.be/media-markt">MediaMarkt</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-764114"><a href="https://kortingscodes.metrotime.be/hm">H&#038;M</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-759398"><a href="https://kortingscodes.metrotime.be/pizzahut">Pizza Hut</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-686041"><a>Over</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-686047"><a href="https://nl.metrotime.be/over-metro/">Over Metro</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-686049"><a href="https://nl.metrotime.be/cv/">Werken bij Metro</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-945452"><a href="https://www.metromedia.be">Adverteren bij Metro</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-686050"><a href="https://nl.metrotime.be/contact/">Contact</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-848928"><a href="https://nl.metrotime.be/subscribe/">Newsletter</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://nl.metrotime.be/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Zoek" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

	<!-- Bruno C: Start Toevoeging Pebble Ez -->
<!-- Ezoic - Top of Page - Leaderboard 2 - All - top_of_page -->
<div id="ezoic-pub-ad-placeholder-105">
<center><div id="pebbleLeaderboard2"></div></center>
</div>
<!-- End Ezoic - Top of Page - Leaderboard 2 - All - top_of_page -->
	<!-- Bruno C: Einde Toevoeging Pebble Ez -->
	
    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-989574" class="post-989574 post type-post status-publish format-standard has-post-thumbnail hentry category-must-read tag-harry tag-media tag-meghan tag-royals" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Harry en Meghan hebben deal te pakken met Apple TV</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-02-18T13:00:53+00:00" >18/02/2020</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://nl.metrotime.be/wp-content/uploads/2020/01/BELGAIMAGE-156992322.jpg" data-caption="AFP / T. Melville"><img width="696" height="487" class="entry-thumb td-modal-image" src="https://nl.metrotime.be/wp-content/uploads/2020/01/BELGAIMAGE-156992322-696x487.jpg" srcset="https://nl.metrotime.be/wp-content/uploads/2020/01/BELGAIMAGE-156992322-696x487.jpg 696w, https://nl.metrotime.be/wp-content/uploads/2020/01/BELGAIMAGE-156992322-300x210.jpg 300w, https://nl.metrotime.be/wp-content/uploads/2020/01/BELGAIMAGE-156992322-768x537.jpg 768w, https://nl.metrotime.be/wp-content/uploads/2020/01/BELGAIMAGE-156992322-1024x717.jpg 1024w, https://nl.metrotime.be/wp-content/uploads/2020/01/BELGAIMAGE-156992322-100x70.jpg 100w, https://nl.metrotime.be/wp-content/uploads/2020/01/BELGAIMAGE-156992322-1068x747.jpg 1068w, https://nl.metrotime.be/wp-content/uploads/2020/01/BELGAIMAGE-156992322-600x420.jpg 600w, https://nl.metrotime.be/wp-content/uploads/2020/01/BELGAIMAGE-156992322.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="Britse prins Harry en zijn vrouw Meghan zetten stap opzij als vooraanstaande royals" title="Britse prins Harry en zijn vrouw Meghan zetten stap opzij als vooraanstaande royals"/></a><figcaption class="wp-caption-text">AFP / T. Melville</figcaption></figure></div>
        <div class="at-above-post addthis_tool" data-url="https://nl.metrotime.be/2020/02/18/must-read/harry-en-meghan-hebben-deal-te-pakken-met-apple-tv/"></div><p><strong>Harry en Meghan moeten na hun &#8216;megxit&#8217; op zoek naar een andere bron van inkomsten, nu de koninklijke geldkraan is dichtgedraaid. Dat vormt echter geen probleem voor het koppel. De twee gaan samenwerken met Apple TV, zo bevestigt Charity Combat Stress, het goede doel dat Harry zal vertegenwoordigen.</strong></p>
<p>Hoewel Netflix ook heel graag met het koninklijke koppel had samengewerkt, kiezen Harry en Meghan toch voor Apple TV. In een nieuwe reeks rond Charity Combat Stress, een organisatie die militairen met een posttraumatisch stresssyndroom helpt, zal Harry optreden als gastspreker. Het thema ligt de prins nauw aan het hart, aangezien hij zelf een militaire achtergrond heeft en geen geheim maakt van zijn mentale problemen.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5e4bd22c32f2f_rand td_block_template_1"><!-- Ezoic - Middle of Content - Article Inline Ad - All - mid_content -->
<div id="ezoic-pub-ad-placeholder-103">
</div>
<!-- End Ezoic - Middle of Content - Article Inline Ad - All - mid_content -->
</div><p>Niemand minder dan Oprah Winfrey zal de show presenteren. Ook Meghan heeft iets in de pap te brokken. Zij zou betrokken zijn bij de productie van de tv-serie. Harry&#8217;s vader, prins Charles, is trouwens al jaren de peetvader van Charity Combat Stress. Zou treedt Harry toch in de voetsporen van zijn familie.</p>
<div style="padding: 3px; padding-left: 6px; border-left: 4px solid #d0d0d0; background-color: #f1f1f1; margin-left: 20px;">Lees ook: <a href="https://nl.metrotime.be/2020/01/21/must-read/meghan-markle-onder-vuur-omwille-van-deze-foto-met-archie/" target="_blank" rel="noopener">Meghan Markle onder vuur omwille van deze foto met Archie</a></div>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://nl.metrotime.be/2020/02/18/must-read/harry-en-meghan-hebben-deal-te-pakken-met-apple-tv/"></div><!-- AddThis Share Buttons generic via filter on the_content -->        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://nl.metrotime.be/tag/harry/">Harry</a></li><li><a href="https://nl.metrotime.be/tag/media/">media</a></li><li><a href="https://nl.metrotime.be/tag/meghan/">meghan</a></li><li><a href="https://nl.metrotime.be/tag/royals/">Royals</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://nl.metrotime.be/2020/02/18/must-read/harry-en-meghan-hebben-deal-te-pakken-met-apple-tv/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>                        	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Janne Vandevelde"></span><meta itemprop="datePublished" content="2020-02-18T13:00:53+00:00"><meta itemprop="dateModified" content="2020-02-18T11:58:19+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://nl.metrotime.be/2020/02/18/must-read/harry-en-meghan-hebben-deal-te-pakken-met-apple-tv/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nl.metrotime.be/wp-content/uploads/2016/10/MENL_logo_544x180.jpg"></span><meta itemprop="name" content="Metro"></span><meta itemprop="headline " content="Harry en Meghan hebben deal te pakken met Apple TV"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nl.metrotime.be/wp-content/uploads/2020/01/BELGAIMAGE-156992322.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="560"></span>        </footer>

    </article> <!-- /.post -->
	<!-- Bruno C: Start Toevoeging Outbrain -->
<div class="OUTBRAIN" data-src="https://nl.metrotime.be/2020/02/18/must-read/harry-en-meghan-hebben-deal-te-pakken-met-apple-tv/" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
	<!-- Bruno C: Einde Toevoeging Outbrain -->	
    	
	<div id="infinitescroll"></div>

	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Ezoic - Sidebar Top - Article - sidebar -->
<div id="ezoic-pub-ad-placeholder-101">
</div>
<!-- End Ezoic - Sidebar Top - Article - sidebar -->
</div></aside><div class="td-a-rec td-a-rec-id-sidebar  td_uid_3_5e4bd22c34158_rand td_block_template_1"><div align="center">
<!-- //4993939/IMU_NL -->
<div id='div-gpt-ad-1434102714627-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434102714627-0'); });
</script>
</div>
</div></div><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>NEWSLETTER</span></h4>			<div class="textwidget"><div class="ml-form-embed"
  data-account="803033:f0f6r0c2a4"
  data-form="1187446:f0y1q8">
</div>
</div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_4_5e4bd22c3478b_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_4_5e4bd22c3478b" ><script>var block_td_uid_4_5e4bd22c3478b = new tdBlock();
block_td_uid_4_5e4bd22c3478b.id = "td_uid_4_5e4bd22c3478b";
block_td_uid_4_5e4bd22c3478b.atts = '{"custom_title":"RECENTE BERICHTEN","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_4_5e4bd22c3478b_rand","separator":"","block_template_id":"","m6_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_4_5e4bd22c3478b_rand","tdc_css_class_style":"td_uid_4_5e4bd22c3478b_rand_style"}';
block_td_uid_4_5e4bd22c3478b.td_column_number = "1";
block_td_uid_4_5e4bd22c3478b.block_type = "td_block_7";
block_td_uid_4_5e4bd22c3478b.post_count = "5";
block_td_uid_4_5e4bd22c3478b.found_posts = "161626";
block_td_uid_4_5e4bd22c3478b.header_color = "#";
block_td_uid_4_5e4bd22c3478b.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e4bd22c3478b.max_num_pages = "32326";
tdBlocksArray.push(block_td_uid_4_5e4bd22c3478b);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">RECENTE BERICHTEN</span></h4></div><div id=td_uid_4_5e4bd22c3478b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nl.metrotime.be/2020/02/18/must-read/harry-en-meghan-hebben-deal-te-pakken-met-apple-tv/" rel="bookmark" class="td-image-wrap" title="Harry en Meghan hebben deal te pakken met Apple TV"><img width="100" height="70" class="entry-thumb" src="https://nl.metrotime.be/wp-content/uploads/2020/01/BELGAIMAGE-156992322-100x70.jpg" srcset="https://nl.metrotime.be/wp-content/uploads/2020/01/BELGAIMAGE-156992322-100x70.jpg 100w, https://nl.metrotime.be/wp-content/uploads/2020/01/BELGAIMAGE-156992322-300x210.jpg 300w, https://nl.metrotime.be/wp-content/uploads/2020/01/BELGAIMAGE-156992322-768x537.jpg 768w, https://nl.metrotime.be/wp-content/uploads/2020/01/BELGAIMAGE-156992322-1024x717.jpg 1024w, https://nl.metrotime.be/wp-content/uploads/2020/01/BELGAIMAGE-156992322-218x150.jpg 218w, https://nl.metrotime.be/wp-content/uploads/2020/01/BELGAIMAGE-156992322-696x487.jpg 696w, https://nl.metrotime.be/wp-content/uploads/2020/01/BELGAIMAGE-156992322-1068x747.jpg 1068w, https://nl.metrotime.be/wp-content/uploads/2020/01/BELGAIMAGE-156992322-600x420.jpg 600w, https://nl.metrotime.be/wp-content/uploads/2020/01/BELGAIMAGE-156992322.jpg 800w" sizes="(max-width: 100px) 100vw, 100px" alt="Britse prins Harry en zijn vrouw Meghan zetten stap opzij als vooraanstaande royals" title="Harry en Meghan hebben deal te pakken met Apple TV"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nl.metrotime.be/2020/02/18/must-read/harry-en-meghan-hebben-deal-te-pakken-met-apple-tv/" rel="bookmark" title="Harry en Meghan hebben deal te pakken met Apple TV">Harry en Meghan hebben deal te pakken met Apple TV</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-18T13:00:53+00:00" >18/02/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nl.metrotime.be/2020/02/18/must-read/expeditie-robinson-kandidate-wil-geen-lief-meer-als-ik-een-probleem-heb-bel-ik-mijn-papa/" rel="bookmark" class="td-image-wrap" title="&#8216;Expeditie Robinson&#8217;-kandidate wil geen lief meer: &#8220;Als ik een probleem heb, bel ik mijn papa&#8221;"><img width="100" height="70" class="entry-thumb" src="https://nl.metrotime.be/wp-content/uploads/2020/01/expeditiethumb-100x70.jpg" srcset="https://nl.metrotime.be/wp-content/uploads/2020/01/expeditiethumb-100x70.jpg 100w, https://nl.metrotime.be/wp-content/uploads/2020/01/expeditiethumb-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="&#8216;Expeditie Robinson&#8217;-kandidate wil geen lief meer: &#8220;Als ik een probleem heb, bel ik mijn papa&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nl.metrotime.be/2020/02/18/must-read/expeditie-robinson-kandidate-wil-geen-lief-meer-als-ik-een-probleem-heb-bel-ik-mijn-papa/" rel="bookmark" title="&#8216;Expeditie Robinson&#8217;-kandidate wil geen lief meer: &#8220;Als ik een probleem heb, bel ik mijn papa&#8221;">&#8216;Expeditie Robinson&#8217;-kandidate wil geen lief meer: &#8220;Als ik een probleem heb,...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-18T12:00:58+00:00" >18/02/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nl.metrotime.be/2020/02/18/news/tottenham-verliest-son-met-armbreuk/" rel="bookmark" class="td-image-wrap" title="Tottenham verliest Son met armbreuk"><img width="100" height="70" class="entry-thumb" src="https://nl.metrotime.be/wp-content/uploads/2020/02/105241779_104505209-100x70.jpg" srcset="https://nl.metrotime.be/wp-content/uploads/2020/02/105241779_104505209-100x70.jpg 100w, https://nl.metrotime.be/wp-content/uploads/2020/02/105241779_104505209-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tottenham verliest Son met armbreuk"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nl.metrotime.be/2020/02/18/news/tottenham-verliest-son-met-armbreuk/" rel="bookmark" title="Tottenham verliest Son met armbreuk">Tottenham verliest Son met armbreuk</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-18T11:39:05+00:00" >18/02/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nl.metrotime.be/2020/02/18/news/miljardair-bloomberg-wil-in-debat-tonen-dat-hij-beste-presidentskandidaat-is/" rel="bookmark" class="td-image-wrap" title="Miljardair Bloomberg wil in debat tonen dat hij &#8220;beste presidentskandidaat&#8221; is"><img width="100" height="70" class="entry-thumb" src="https://nl.metrotime.be/wp-content/uploads/2020/02/105241581_104504990-100x70.jpg" srcset="https://nl.metrotime.be/wp-content/uploads/2020/02/105241581_104504990-100x70.jpg 100w, https://nl.metrotime.be/wp-content/uploads/2020/02/105241581_104504990-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Miljardair Bloomberg wil in debat tonen dat hij &#8220;beste presidentskandidaat&#8221; is"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nl.metrotime.be/2020/02/18/news/miljardair-bloomberg-wil-in-debat-tonen-dat-hij-beste-presidentskandidaat-is/" rel="bookmark" title="Miljardair Bloomberg wil in debat tonen dat hij &#8220;beste presidentskandidaat&#8221; is">Miljardair Bloomberg wil in debat tonen dat hij &#8220;beste presidentskandidaat&#8221; is</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-18T11:36:03+00:00" >18/02/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nl.metrotime.be/2020/02/18/news/honderden-arrestatiebevelen-tegen-gulen-aanhangers-in-turkije/" rel="bookmark" class="td-image-wrap" title="Honderden arrestatiebevelen tegen &#8220;Gülen-aanhangers&#8221; in Turkije"><img width="100" height="70" class="entry-thumb" src="https://nl.metrotime.be/wp-content/uploads/2020/02/105240523_104503821-100x70.jpg" srcset="https://nl.metrotime.be/wp-content/uploads/2020/02/105240523_104503821-100x70.jpg 100w, https://nl.metrotime.be/wp-content/uploads/2020/02/105240523_104503821-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Honderden arrestatiebevelen tegen &quot;Gülen-aanhangers&quot; in Turkije" title="Honderden arrestatiebevelen tegen &#8220;Gülen-aanhangers&#8221; in Turkije"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nl.metrotime.be/2020/02/18/news/honderden-arrestatiebevelen-tegen-gulen-aanhangers-in-turkije/" rel="bookmark" title="Honderden arrestatiebevelen tegen &#8220;Gülen-aanhangers&#8221; in Turkije">Honderden arrestatiebevelen tegen &#8220;Gülen-aanhangers&#8221; in Turkije</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-18T11:20:08+00:00" >18/02/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /4993939/Block7_Custom_Native_AP_Pos1 -->
<div id='div-gpt-ad-1535379143618-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535379143618-0'); });
</script>
</div></div></aside><aside class="td_block_template_1 widget proper-rss-widget"><div class="proper-widget proper-rss-widget"><h4 class="block-title"><span>TOP 5 KORTINGEN VOOR ONZE LEZERS</span></h4><ul class="proper-feed-links proper-links-list"><li><p><a href="https://kortingscodes.metrotime.be/ici-paris-xl" title="Bespaar 15% korting bij ICI Paris XL"  target="_blank">Bespaar 15% korting bij ICI Paris XL</a></p><p class="proper-rss-blurb"></p></li><li><p><a href="https://kortingscodes.metrotime.be/adidas" title="Pak 30% korting met de adidas code"  target="_blank">Pak 30% korting met de adidas code</a></p><p class="proper-rss-blurb"></p></li><li><p><a href="https://kortingscodes.metrotime.be/vistaprint" title="Ontvang 50% korting bij Vistaprint"  target="_blank">Ontvang 50% korting bij Vistaprint</a></p><p class="proper-rss-blurb"></p></li><li><p><a href="https://kortingscodes.metrotime.be/hm" title="H&amp;M korting: tot -70% op mode"  target="_blank">H&amp;M korting: tot -70% op mode</a></p><p class="proper-rss-blurb"></p></li><li><p><a href="https://kortingscodes.metrotime.be/made" title="Bij MADE.com bespaar je nu €15"  target="_blank">Bij MADE.com bespaar je nu €15</a></p><p class="proper-rss-blurb"></p></li></ul></div></aside><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_5_5e4bd22c42841_rand td_block_template_1"><div align="center">
<!-- /4993939/IMU_NL2 -->
<div id='div-gpt-ad-1490014059065-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490014059065-0'); });
</script>
</div>
</div></div><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>LEES MEER</span></h4>			<div class="textwidget"><div class="OUTBRAIN" data-widget-id= "TS_1" data-src = "" data-ob-template="Metrotime.be" ></div></div>
		</aside><aside class="td_block_template_1 widget proper-rss-widget"><div class="proper-widget proper-rss-widget"><h4 class="block-title"><span>PUZZEL &#038; WIN</span></h4><ul class="proper-feed-links proper-links-list"><li><p><a href="https://puzzelclub.be/puzzel-en-win/win-de-nieuwe-apple-watch-series-5-gratis-wedstrijd-zweeds-kruiswoordraadsel-3620.html?utm_source=metrotime" title="" ></a></p><p class="proper-rss-blurb"><p><span class="td-module-thumb"><a href="https://puzzelclub.be/puzzel-en-win/win-de-nieuwe-apple-watch-series-5-gratis-wedstrijd-zweeds-kruiswoordraadsel-3620.html?utm_source=metrotime" title="Win de nieuwste Apple Watch"><img class="entry-thumb td-animation-stack-type0-2" src="https://puzzelclub.be/images/spel/small_240/1573212443apple.jpg" alt="" title="Win de nieuwste Apple Watch" width="100"></a></span><span class="item-details"></p>
<h3 class="entry-title td-module-title"><a href="https://puzzelclub.be/puzzel-en-win/win-de-nieuwe-apple-watch-series-5-gratis-wedstrijd-zweeds-kruiswoordraadsel-3620.html?utm_source=metrotime" title="Win de nieuwste Apple Watch">Win de nieuwste Apple Watch</a></h3>
<p><span class="td-module-meta-info"><span class="td-post-date">Zweeds Raadsel</span></span></span></p>
</p></li><li><p><a href="https://puzzelclub.be/puzzel-en-win/win-een-dyson-v8-absolute-gratis-wedstrijd-kruiswoordraadsel-3618.html?utm_source=metrotime" title="" ></a></p><p class="proper-rss-blurb"><p><span class="td-module-thumb"><a href="https://puzzelclub.be/puzzel-en-win/win-een-dyson-v8-absolute-gratis-wedstrijd-kruiswoordraadsel-3618.html?utm_source=metrotime" title="Win een Dyson V8 Absolute  "><img class="entry-thumb td-animation-stack-type0-2" src="https://puzzelclub.be/images/spel/small_240/1577092590dyson.jpg" alt="" title="Win een Dyson V8 Absolute  " width="100"></a></span><span class="item-details"></p>
<h3 class="entry-title td-module-title"><a href="https://puzzelclub.be/puzzel-en-win/win-een-dyson-v8-absolute-gratis-wedstrijd-kruiswoordraadsel-3618.html?utm_source=metrotime" title="Win een Dyson V8 Absolute  ">Win een Dyson V8 Absolute  </a></h3>
<p><span class="td-module-meta-info"><span class="td-post-date">Kruiswoordraadsel</span></span></span></p>
</p></li><li><p><a href="https://puzzelclub.be/puzzel-en-win/win-de-nieuwste-apple-ipad-geschikt-voor-pencil-gratis-wedstrijd-sudoku-3614.html?utm_source=metrotime" title="" ></a></p><p class="proper-rss-blurb"><p><span class="td-module-thumb"><a href="https://puzzelclub.be/puzzel-en-win/win-de-nieuwste-apple-ipad-geschikt-voor-pencil-gratis-wedstrijd-sudoku-3614.html?utm_source=metrotime" title="Win de nieuwste Apple iPad"><img class="entry-thumb td-animation-stack-type0-2" src="https://puzzelclub.be/images/spel/small_240/1528270173apple.jpg" alt="" title="Win de nieuwste Apple iPad" width="100"></a></span><span class="item-details"></p>
<h3 class="entry-title td-module-title"><a href="https://puzzelclub.be/puzzel-en-win/win-de-nieuwste-apple-ipad-geschikt-voor-pencil-gratis-wedstrijd-sudoku-3614.html?utm_source=metrotime" title="Win de nieuwste Apple iPad">Win de nieuwste Apple iPad</a></h3>
<p><span class="td-module-meta-info"><span class="td-post-date">Sudoku</span></span></span></p>
</p></li><li><p><a href="https://puzzelclub.be/puzzel-en-win/win-een-bose-soundtouch-20-speaker-gratis-wedstrijd-binairo-3616.html?utm_source=metrotime" title="" ></a></p><p class="proper-rss-blurb"><p><span class="td-module-thumb"><a href="https://puzzelclub.be/puzzel-en-win/win-een-bose-soundtouch-20-speaker-gratis-wedstrijd-binairo-3616.html?utm_source=metrotime" title="Win een Bose SoundTouch 20"><img class="entry-thumb td-animation-stack-type0-2" src="https://puzzelclub.be/images/spel/small_240/1573213611bose-.jpg" alt="" title="Win een Bose SoundTouch 20" width="100"></a></span><span class="item-details"></p>
<h3 class="entry-title td-module-title"><a href="https://puzzelclub.be/puzzel-en-win/win-een-bose-soundtouch-20-speaker-gratis-wedstrijd-binairo-3616.html?utm_source=metrotime" title="Win een Bose SoundTouch 20">Win een Bose SoundTouch 20</a></h3>
<p><span class="td-module-meta-info"><span class="td-post-date">Binairo</span></span></span></p>
</p></li></ul></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->

	<!-- Bruno C: Start Toevoeging Pebble Ez -->
<!-- Ezoic - Bottom of Page - Leaderboard 3 - All - bottom_of_page -->
<div id="ezoic-pub-ad-placeholder-104">
<center><div id="pebbleLeaderboard3"></div></center>
</div>
<!-- End Ezoic - Bottom of Page - Leaderboard 3 - All - bottom_of_page -->	

	<!-- Bruno C: Einde Toevoeging Pebble Ez -->
	
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-a-rec td-a-rec-id-footer_top  td_uid_6_5e4bd22c45c31_rand td_block_template_1"><!-- EZOIC_REMOVE_BEGIN -->
<div id="pebbleFloating"></div>
<!-- EZOIC_REMOVE_END -->
</div><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://nl.metrotime.be/"><img class="td-retina-data" src="https://nl.metrotime.be/wp-content/uploads/2018/09/metro_wit_small1-300x95-300x95.png" data-retina="https://nl.metrotime.be/wp-content/uploads/2018/09/metro_wit_small1-300x95-300x95.png" alt="" title="" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Algemeen</span></div><a href="https://mediahuis.be/gebruiksvoorwaarden/" style="color:#f4b300">Gebruiksvoorwaarden</a><br />
<a href="http://mediahuis.be/privacy-policy" style="color:#f4b300">Privacy</a><br />
<a href="http://mediahuis.be/surf-policy" style="color:#f4b300">Surf Policy</a><br />
<a href="http://mediahuis.be/overeenkomst-voor-gegevensgebruik" style="color:#f4b300">Overeenkomst voor gegevensgebruik</a><br />
<a href="https://nl.metrotime.be/contact/" style="color:#f4b300">Contacteer ons</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>VOLG ONS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/metrobelgie" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/metrobelgie/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/519122" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://nl.metrotime.be/subscribe/" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/metrobelgie/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/metrobelgie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/MetroBelgium" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footermenu-container"><ul id="menu-footermenu" class="td-subfooter-menu"><li id="menu-item-27725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-27725"><a href="/over-metro/">Info</a>
<ul class="sub-menu">
	<li id="menu-item-27729" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27729"><a href="https://nl.metrotime.be/over-metro/">Over Metro</a></li>
	<li id="menu-item-669606" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-669606"><a href="https://nl.metrotime.be/cv/">Werken bij Metro</a></li>
	<li id="menu-item-27727" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27727"><a href="https://nl.metrotime.be/voorwaarden/">Voorwaarden</a></li>
	<li id="menu-item-31022" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31022"><a href="https://nl.metrotime.be/contact/">contact</a></li>
</ul>
</li>
<li id="menu-item-27738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27738"><a href="https://nl.metrotime.be/metro-online-krant/">Apps</a>
<ul class="sub-menu">
	<li id="menu-item-27740" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27740"><a target="_blank" href="https://itunes.apple.com/us/app/metro-nl/id577377924?ls=1&#038;mt=8">iOS</a></li>
	<li id="menu-item-27741" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27741"><a target="_blank" href="https://play.google.com/store/apps/details?id=com.twipemobile.metn">Android</a></li>
</ul>
</li>
<li id="menu-item-855131" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-855131"><a href="https://metronl.kamelego.be/">Audiokrant</a></li>
<li id="menu-item-161377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-161377"><a href="https://nl.metrotime.be/friends/">Friends</a>
<ul class="sub-menu">
	<li id="menu-item-499833" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-499833"><a href="https://nl.metrotime.be/partner/bizidee/">Bizidee</a></li>
	<li id="menu-item-661857" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-661857"><a href="https://nl.metrotime.be/partner/bosch/">Bosch</a></li>
	<li id="menu-item-663659" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-663659"><a href="https://nl.metrotime.be/partner/bwin/">Bwin</a></li>
	<li id="menu-item-163091" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-163091"><a href="https://nl.metrotime.be/partner/red-bull">Red Bull</a></li>
	<li id="menu-item-412909" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-412909"><a href="https://nl.metrotime.be/partner/samsung">Samsung</a></li>
	<li id="menu-item-436492" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-436492"><a href="https://nl.metrotime.be/partner/seagate">Seagate</a></li>
	<li id="menu-item-653000" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-653000"><a href="https://nl.metrotime.be/partner/smartphoto">Smartphoto</a></li>
	<li id="menu-item-384597" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-384597"><a href="https://nl.metrotime.be/partner/wpg">WPG</a></li>
</ul>
</li>
<li id="menu-item-828402" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-828402"><a href="https://www.metromedia.be/">Adverteren</a></li>
<li id="menu-item-671432" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-671432"><a href="https://nl.metrotime.be/voorwaarden/">Voorwaarden</a></li>
<li id="menu-item-828392" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-828392"><a href="https://nl.metrotime.be/uitschrijven-voor-push-berichten/">Uitschrijven op push berichten</a></li>
<li id="menu-item-671429" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-671429"><a href="https://nl.metrotime.be/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Metro - Mass Transit Media S.A.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div class="mtm_readingprogressindicator"><div><a href=""><b>Volgend artikel</b>:<span></span></a></div><progress value="0"></progress></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WR5NG7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.4 (rara)
        Deploy mode: deploy
        
        uid: 5e4bd22c4c645
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript">/*  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();



  googletag.cmd.push(function() {
    googletag.defineSlot('/4993939/IMU_NL', [300, 250], 'div-gpt-ad-1434102714627-0').addService(googletag.pubads());
    googletag.defineSlot('/4993939/imu_NL_homepage', [300, 250], 'div-gpt-ad-1434102714627-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
*/

var url = window.location.href;

if (url.endsWith('/2/') == true || url.endsWith('/3/') == true || url.endsWith('/4/') == true || url.endsWith('/5/') == true || url.endsWith('/6/') == true || url.endsWith('/7/') == true || url.endsWith('/8/') == true || url.endsWith('/9/') == true || url.endsWith('/10/') == true)
{
    document.getElementById('inleidendetekst').style.display = 'none';
}

if(window.location.href.indexOf("vacature") > -1 || window.location.href.indexOf("win") > -1) {
       document.getElementById('pebbleRectangle2').style.display = 'none';
       document.getElementById('pebbleRectangle1').style.display = 'none';
       document.getElementById('pebbleLeaderboard1').style.display = 'none';
       document.getElementById('pebbleLeaderboard2').style.display = 'none';
    }

if(window.location.href.indexOf("partners") > -1) {
       document.getElementById('pebbleRectangle2').style.display = 'none';
       document.getElementById('pebbleLeaderboard1').style.display = 'none';
       document.getElementById('pebbleLeaderboard2').style.display = 'none';
    }

</script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.5"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.13"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.5","plugin_mode":"AddThis","anonymous_profile_id":"wp-f1cd220d135ed9645d8216f683734986","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=4.9.13#pubid=ra-5b15475ef6f6a65d'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/nl.metrotime.be\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Graag verifi\u00ebren dat je geen robot bent."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://nl.metrotime.be/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://nl.metrotime.be/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.4'></script>
<script type='text/javascript' src='https://nl.metrotime.be/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://nl.metrotime.be/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://nl.metrotime.be/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://nl.metrotime.be/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We gebruiken cookies om er zeker van te zijn dat je onze website zo goed mogelijk beleeft. Als je deze website blijft gebruiken gaan we ervan uit dat je dat goed vindt.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e4bd22c4c90d"></textarea>
						<div id="td_live_css_uid_1_5e4bd22c4c90d" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e4bd22c4c90d');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e4bd22c4c90d");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '/detroitchicago/edmonton.webp?a=a&cb=1&shcb=32', true, [], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '/porpoiseant/jellyfish.webp?a=a&cb=1&shcb=32', false, [], true, false, false, false);
</script>

<script>var _audins_dom="metrotime_be",_audins_did=93874;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=188-1");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.metrotime_be,DomainId.93874" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript>
<script type='text/javascript' data-cfasync='false'>(function(){function b(g,c){for(var e=0;e<c.length;e++){var d=c[e];if(0==d.complete||"undefined"!=typeof d.readyState&&4>d.readyState){var f=d.getAttribute("src")||d.currentSrc;"undefined"!=typeof d.readyState&&0==d.readyState?d.addEventListener("loadstart",function(h){var k=h.getAttribute("src")||h.currentSrc;window.ezorqs(h,k)}):(f=d.getAttribute("src")||d.currentSrc,window.ezorqs(d,f));d.addEventListener("load",function(h){var k=h.currentTarget.getAttribute("src")||h.srcElement.currentSrc;window.ezorqe(h,
k)});d.addEventListener("loadeddata",function(h){var k=h.currentTarget.getAttribute("src")||h.srcElement.currentSrc;window.ezorqe(h,k)});d.addEventListener("error",function(h){var k=h.currentTarget.getAttribute("src")||h.srcElement.currentSrc;window.ezorqe(h,k)})}}}function a(g){for(var c=0;c<document.styleSheets.length;c++)if(document.styleSheets[c].href==g)return!0;return!1}b("img",document.querySelectorAll("img"));b("video",document.querySelectorAll("video"));b("audio",document.querySelectorAll("audio"));
(function(g){for(var c=0;c<g.length;c++){var e=g[c];if(("preload"==e.getAttribute("rel")||"stylesheet"==e.getAttribute("rel"))&&null!=e.getAttribute("href")&&a(e.getAttribute("href"))){window.ezorqs(e,e.getAttribute("href"));var d=document.createElement("img");d.onerror=function(f){"undefined"!=typeof f.path&&"undefined"!=typeof f.path[0].currentSrc?window.ezorqe(e,f.path[0].currentSrc):"undefined"!=typeof f.srcElement&&"undefined"!=typeof f.srcElement.href&&window.ezorqe(e,f.srcElement.href)};d.src=
e.getAttribute("href")}}})(document.querySelectorAll("link"));"undefined"!=typeof window.__ez.ssaf&&-1<window.__ez.ssaf.indexOf(16)&&"undefined"!==typeof window.__ez.sshsdef&&!1===window.__ez.sshsdef&&Element.prototype.addEventListener&&("function"==typeof window.onload&&(window.addEventListener("load",window.onload),window.onload=null),"function"==typeof document.onload&&(document.addEventListener.addEventListener("load",document.onload),document.onload=null))})();</script><script type="text/javascript" onload="__ezcl.handle(true);" async src="/utilcave_com/inc/ezcl.webp?cb=4"></script></body>
</html>