<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="nl" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Verwarde man zorgt voor tumult in Mechels politiebureau | Metro</title>
    <meta charset="UTF-8" /><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://nl.metrotime.be/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://nl.metrotime.be/wp-content/uploads/2016/10/BolNL-300x300-150x150.png">
<!-- This site is optimized with the Yoast SEO plugin v7.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://nl.metrotime.be/2019/01/01/news/verwarde-man-zorgt-voor-tumult-in-mechels-politiebureau/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Verwarde man zorgt voor tumult in Mechels politiebureau | Metro" />
<meta property="og:description" content="In het bureau in Mechelen heeft de lokale politie dinsdagavond een verwarde jongeman overmeesterd. De man kwam de politiepost binnen met een slagersmes en riep dat hij de gevangenis in wou. Bij het incident vielen geen gewonden. Volgens de politie betrad de man, enkel gekleed in een broek, in de vooravond het onthaal met een &hellip;" />
<meta property="og:url" content="https://nl.metrotime.be/2019/01/01/news/verwarde-man-zorgt-voor-tumult-in-mechels-politiebureau/" />
<meta property="og:site_name" content="Metro" />
<meta property="article:publisher" content="https://www.facebook.com/metrobelgie/" />
<meta property="article:tag" content="General" />
<meta property="article:section" content="general" />
<meta property="article:published_time" content="2019-01-01T21:21:23+01:00" />
<meta property="fb:app_id" content="1634747216845236" />
<meta property="og:image" content="https://nl.metrotime.be/wp-content/uploads/2018/06/metrotime_favicon-NL_FullBlu.jpg" />
<meta property="og:image:secure_url" content="https://nl.metrotime.be/wp-content/uploads/2018/06/metrotime_favicon-NL_FullBlu.jpg" />
<meta property="og:image:width" content="250" />
<meta property="og:image:height" content="250" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Metro &raquo; Feed" href="https://nl.metrotime.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="Metro &raquo; Reactiesfeed" href="https://nl.metrotime.be/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nl.metrotime.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://nl.metrotime.be/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://nl.metrotime.be/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='mtm-pageviewbooster-styles-css'  href='https://nl.metrotime.be/wp-content/plugins/mtm-pageview-booster/css/mtm-pageviewbooster-nl.css?ver=2018100701' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='https://nl.metrotime.be/wp-content/plugins/wp-job-manager/assets/css/chosen.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-frontend-css'  href='https://nl.metrotime.be/wp-content/plugins/wp-job-manager/assets/css/frontend.css?ver=1.31.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%7CActor%3A400%7CBitter%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://nl.metrotime.be/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://nl.metrotime.be/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://nl.metrotime.be/wp-content/themes/Newspaper/style.css?ver=8.7.4' type='text/css' media='all' />
<script type='text/javascript' src='https://nl.metrotime.be/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://nl.metrotime.be/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/nl.metrotime.be\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://nl.metrotime.be/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.42'></script>
<script type='text/javascript' defer="defer" src='https://nl.metrotime.be/wp-content/plugins/mtm-pageview-booster/js/mtm-pageviewbooster.js?ver=2018101901'></script>
<link rel='https://api.w.org/' href='https://nl.metrotime.be/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nl.metrotime.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nl.metrotime.be/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://nl.metrotime.be/?p=880772' />
<link rel="alternate" type="application/json+oembed" href="https://nl.metrotime.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnl.metrotime.be%2F2019%2F01%2F01%2Fnews%2Fverwarde-man-zorgt-voor-tumult-in-mechels-politiebureau%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nl.metrotime.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnl.metrotime.be%2F2019%2F01%2F01%2Fnews%2Fverwarde-man-zorgt-voor-tumult-in-mechels-politiebureau%2F&#038;format=xml" />
<style type="text/css">.proper-widget li {
  clear: both;
  margin: 0 0 0.5em;
  zoom: 1;
}
.proper-widget li:before,
.proper-widget li:after {
  content: "";
  display: table;
}
.proper-widget li:after {
  clear: both;
}
.proper-widget .proper-date {
  font-size: 0.9em;
  font-style: italic;
}
.proper-authors-widget li .alignleft {
  margin: 0 1.5em 0.2em 0;
}
.proper-comments-widget li {
  margin: 0 0 2.5em;
}
.proper-comments-widget li img.avatar {
  float: left;
  margin: 0 1.5em 0.2em 0;
}
.proper-comments-widget li p.proper-comment-header {
  font-size: 0.9em;
  line-height: 1.4em;
  margin-bottom: 1em;
  padding: 0;
}
.proper-embed-widget embed,
.proper-embed-widget iframe,
.proper-embed-widget object,
.proper-embed-widget video {
  max-width: 100% !important;
}
.proper-linked-image-widget li img {
  display: block;
  margin: 1em auto;
  max-width: 100%;
  height: auto !important;
}
.proper-links-widget li img {
  max-width: 100%;
  float: left;
  margin: 0 1.2em 0.2em 0;
}
.proper-posts-widget a.proper-headline-link {
  font-weight: bold;
}
.proper-posts-widget img.alignleft,
.proper-posts-widget img.alignright {
  max-width: 50%;
}
.proper-posts-widget img.aligncenter {
  max-width: 100%;
}
</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/nl.metrotime.be\/wp-admin\/","wpRestNonce":"26af684c75","wpRestUrl":"https:\/\/nl.metrotime.be\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%category%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://nl.metrotime.be/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript'>
var gptadslots=[];
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {

var mapping1 = googletag.sizeMapping().
addSize([1024,768], [728,90]).
addSize([980,690], [728,90]).
addSize([640,480], [468,60]).
addSize([0,0], [320,50]).
build();


gptadslots[1]= googletag.defineSlot('/4993939/Header_Banner_NL', [[320, 50], [468,60], [728, 90]], 'div-gpt-ad-1466088942601-1').defineSizeMapping(mapping1).addService(googletag.pubads());


gptadslots[2]= googletag.defineSlot('/4993939/IMU_NL', [300,250], 'div-gpt-ad-1434102714627-0').addService(googletag.pubads());

gptadslots[3]= googletag.defineSlot('/4993939/IMU_NL2', [300, 250], 'div-gpt-ad-1490014059065-0').addService(googletag.pubads());

gptadslots[5]= googletag.defineSlot('/4993939/Black2_DFP_HTML', [324, 350], 'div-gpt-ad-1529933044639-0').addService(googletag.pubads());

gptadslots[6]= googletag.defineSlot('/4993939/Block2_DFP_Custom_Native', ['fluid'], 'div-gpt-ad-1530107265278-0').addService(googletag.pubads());

gptadslots[7]= googletag.defineSlot('/4993939/Block1_Custom_Native_HP', ['fluid'], 'div-gpt-ad-1532954230016-0').addService(googletag.pubads());

gptadslots[8]= googletag.defineSlot('/4993939/Block7_Custom_Native_HP_Pos2', ['fluid'], 'div-gpt-ad-1532954347651-0').addService(googletag.pubads());

gptadslots[9]= googletag.defineSlot('/4993939/Block7_Custom_Native_HP_Pos3', ['fluid'], 'div-gpt-ad-1532954423568-0').addService(googletag.pubads());

gptadslots[10]= googletag.defineSlot('/4993939/Block7_Custom_Native_AP_Pos1', ['fluid'], 'div-gpt-ad-1535379143618-0').addService(googletag.pubads());

googletag.pubads().enableAsyncRendering();
googletag.enableServices();
});
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '750525761769235'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=750525761769235&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "Metro België",
  "url" : "nl.metrotime.be",
  "sameAs" : [ "https://www.facebook.com/metrobelgie/",
    "https://twitter.com/metrobelgie",
    "https://instagram.com/metrobelgie/"
    "https://www.linkedin.com/company/519122"
    "https://www.youtube.com/user/MetroBelgium"] 
}
</script>


<!-- Header Tag Code -->
<script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/41bf1f1e-f4b9-43e3-90ee-cca088c7efd5.js');/*]]>*/</script>
<!-- End Header Tag Code -->

<meta name="google-site-verification" content="Olv5BRPsOem2CmrfV46AP57cX-f-lX_eyKqBL1T3HNg" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-25655355-7', 'auto');
  ga('send', 'pageview');

</script>

<script>
var dm_eprivacyCookie_consent        		= true;
var dm_gdpr_anonymousData_consent      		= true;
var dm_gdpr_registrationData_consent        = true;
var pbm_dl_user_skey 						= '';

//do not change below this line
var publisherCXcustomerPrefix          	= 'mtm';
var _origin                            	= 'mtm-metrotime.be';
var cX 									= cX || {};
cX.callQueue 							= cX.callQueue || [];
cX.callQueue.push(['requireConsent']);
if( window.dm_gdpr_anonymousData_consent === true && typeof window.dm_gdpr_anonymousData_consent !== "undefined"){
	cX.callQueue.push(['setConsent', { pv: true, segment: true, ad: true, recs: true }]);
}else{
	cX.callQueue.push(['setConsent', { pv: false, segment: false, ad: false, recs: false }]);
}
cX.callQueue.push(['setSiteId', '1135111127216229682']);

</script>
<script src="https://c.pebblemedia.be/js/data/pbm/PUB/metrotime.be.js" ></script>
<script>
	(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
<script type="text/javascript" src="https://c.pebblemedia.be/js/c.js"></script>
<script type="text/javascript" src="https://pool-pebblemedia.adhese.com/tag/tag.js"></script>
<script type="text/javascript" src="https://pool-pebblemedia.adhese.com/cssu/pbm_metrotime-nl.js"></script>

<!-- start webpush tracking code --> 
<script type='text/javascript'> var _at = {}; window._at.track = window._at.track || function(){(window._at.track.q = window._at.track.q || []).push(arguments);}; _at.domain = 'nl.metrotime.be';_at.owner = 'f7db1ced29ee';_at.idSite = '4189';_at.attributes = {};_at.webpushid = 'web.20.aimtell.com';(function() { var u='//s3.amazonaws.com/cdn.aimtell.com/trackpush/'; var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'trackpush.min.js'; s.parentNode.insertBefore(g,s); })();</script>
<!-- end webpush tracking code --><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-880772 single-format-standard custom-background verwarde-man-zorgt-voor-tumult-in-mechels-politiebureau global-block-template-1 newspaper wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<!--code CIM-->


	<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '16M1NmdOVYkwSlLZWbamNrd8TKmkPGxVn0IH5.2PicL.c7';
var pp_gemius_extraparameters = new Array('lan=NL');
// lines below shouldn't be edited
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>	
	
<!--einde code CIM-->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/metrobelgie" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/metrobelgie/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/company/519122" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://nl.metrotime.be/subscribe/" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/metrobelgie/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/metrobelgie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/MetroBelgium" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-horizontaal-container"><ul id="menu-horizontaal" class="td-mobile-main-menu"><li id="menu-item-670574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-670574"><a href="https://nl.metrotime.be/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-670573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-670573"><a href="https://nl.metrotime.be/news/general/">General</a></li>
	<li id="menu-item-670572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-670572"><a href="https://nl.metrotime.be/news/world/">World</a></li>
	<li id="menu-item-670575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-670575"><a href="https://nl.metrotime.be/business/">Business</a></li>
	<li id="menu-item-670571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-670571"><a href="https://nl.metrotime.be/news/sports/">Sports</a></li>
</ul>
</li>
<li id="menu-item-686055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-686055"><a>Extra<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-796245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-796245"><a href="https://nl.metrotime.be/over/culture/">Culture</a></li>
	<li id="menu-item-800871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-800871"><a href="https://nl.metrotime.be/feelgood/">Feelgood</a></li>
	<li id="menu-item-796132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-796132"><a href="https://nl.metrotime.be/over/green/">Green</a></li>
	<li id="menu-item-670561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-670561"><a href="https://nl.metrotime.be/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-781652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-781652"><a href="https://nl.metrotime.be/food/">Metro Food</a></li>
	<li id="menu-item-706551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-706551"><a href="https://nl.metrotime.be/metrosleesclub/">Metro&#8217;s Leesclub</a></li>
	<li id="menu-item-738112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-738112"><a href="https://nl.metrotime.be/metrotravelstories/">Metro Travel Stories</a></li>
</ul>
</li>
<li id="menu-item-671197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-671197"><a href="https://nl.metrotime.be/start/">Job<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-710020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710020"><a href="https://nl.metrotime.be/job/">Artikels</a></li>
	<li id="menu-item-710019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710019"><a href="https://nl.metrotime.be/vacatures/">Vacatures</a></li>
</ul>
</li>
<li id="menu-item-670579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-670579"><a href="https://nl.metrotime.be/friends/">Friends<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-793497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-793497"><a href="https://nl.metrotime.be/friends/asap/">ASAP</a></li>
	<li id="menu-item-805545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-805545"><a href="https://nl.metrotime.be/friends/bizidee/">Bizidee</a></li>
	<li id="menu-item-805544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-805544"><a href="https://nl.metrotime.be/friends/failing-forward/">Failing Forward</a></li>
	<li id="menu-item-770326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-770326"><a href="https://nl.metrotime.be/friends/farmaline/">Farmaline</a></li>
	<li id="menu-item-851613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-851613"><a href="https://nl.metrotime.be/friends/samsung/">Samsung</a></li>
	<li id="menu-item-678008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-678008"><a href="https://nl.metrotime.be/friends/smartphoto/">Smartphoto</a></li>
	<li id="menu-item-759151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-759151"><a href="https://nl.metrotime.be/friends/uw-korting/">Uw Korting</a></li>
	<li id="menu-item-792589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-792589"><a href="https://nl.metrotime.be/friends/veritas/">Veritas</a></li>
</ul>
</li>
<li id="menu-item-818902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-818902"><a href="https://nl.metrotime.be/festivals/">Metro Music City</a></li>
<li id="menu-item-831617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-831617"><a href="https://nl.metrotime.be/win/">WIN</a></li>
<li id="menu-item-686056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-686056"><a>Digital<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-686058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-686058"><a href="https://nl.metrotime.be/metro-app/">Metro App</a></li>
	<li id="menu-item-687151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687151"><a href="http://krant.metrotime.be/?utm_source=metro&#038;utm_medium=epaper&#038;utm_campaign=menu">Metro Krant</a></li>
	<li id="menu-item-848929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-848929"><a href="https://nl.metrotime.be/subscribe/">Newsletter</a></li>
	<li id="menu-item-686061" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-686061"><a href="https://nl.metrotime.be/2016/04/07/native/metro/001/ontvang-nieuws-van-metro-via-whatsapp/">Nieuws via WhatsApp</a></li>
</ul>
</li>
<li id="menu-item-759277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-759277"><a href="https://kortingscodes.metrotime.be">KORTINGSCODES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-759397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-759397"><a href="https://kortingscodes.metrotime.be/bol-com">bol.com</a></li>
	<li id="menu-item-792149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-792149"><a href="https://kortingscodes.metrotime.be/nike">Nike</a></li>
	<li id="menu-item-759398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-759398"><a href="https://kortingscodes.metrotime.be/pizzahut">Pizza Hut</a></li>
	<li id="menu-item-759395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-759395"><a href="https://kortingscodes.metrotime.be/plopsa">Plopsa</a></li>
	<li id="menu-item-764114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764114"><a href="https://kortingscodes.metrotime.be/ibood">iBOOD</a></li>
</ul>
</li>
<li id="menu-item-686041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-686041"><a>Over<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-686047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-686047"><a href="https://nl.metrotime.be/over-metro/">Over Metro</a></li>
	<li id="menu-item-686049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-686049"><a href="https://nl.metrotime.be/cv/">Werken bij Metro</a></li>
	<li id="menu-item-832251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-832251"><a href="https://nl.metrotime.be/adverteren/">Adverteren bij Metro</a></li>
	<li id="menu-item-686050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-686050"><a href="https://nl.metrotime.be/contact/">Contact</a></li>
	<li id="menu-item-848928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-848928"><a href="https://nl.metrotime.be/subscribe/">Newsletter</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://nl.metrotime.be/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Zoek</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                01/01/2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-topmenu" class="top-header-menu"><li id="menu-item-711929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-711929"><a>Contact</a>
<ul class="sub-menu">
	<li id="menu-item-711930" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-711930"><a href="https://nl.metrotime.be/over-metro/">Over Metro</a></li>
	<li id="menu-item-711931" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-711931"><a href="https://nl.metrotime.be/cv/">Werken bij Metro</a></li>
	<li id="menu-item-711932" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-711932"><a href="http://nl.metrotime.be/contact/">Contact</a></li>
</ul>
</li>
<li id="menu-item-827772" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-827772"><a href="https://nl.metrotime.be/adverteren/">Adverteren</a></li>
<li id="menu-item-711935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-711935"><a>Digitale Krant</a>
<ul class="sub-menu">
	<li id="menu-item-711936" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-711936"><a href="https://nl.metrotime.be/metro-app/">APP</a></li>
	<li id="menu-item-711937" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-711937"><a href="http://krant.metrotime.be/?utm_source=metro&#038;utm_medium=epaper&#038;utm_campaign=menu">Pdf</a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/metrobelgie" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/metrobelgie/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/company/519122" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://nl.metrotime.be/subscribe/" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/metrobelgie/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/metrobelgie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/MetroBelgium" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://nl.metrotime.be/">
            <img class="td-retina-data" data-retina="https://nl.metrotime.be/wp-content/uploads/2016/10/MENL_logo_544x180.jpg" src="https://nl.metrotime.be/wp-content/uploads/2016/10/MENL_logo_544x180.jpg" alt=""/>
            <span class="td-visual-hidden">Metro</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5c2bea1e1793a_rand td_block_template_1"><div id="pebbleLeaderboard1"></div>
</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://nl.metrotime.be/">
			<img class="td-retina-data" data-retina="http://nl.metrotime.be/wp-content/uploads/2018/09/metro_wit_small1-300x95-1-300x95.png" src="https://nl.metrotime.be/wp-content/uploads/2018/09/metro_wit_small1-300x95-300x95.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://nl.metrotime.be/">
			<img class="td-retina-data" data-retina="https://nl.metrotime.be/wp-content/uploads/2016/10/MENL_logo_544x180.jpg" src="https://nl.metrotime.be/wp-content/uploads/2016/10/MENL_logo_544x180.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-horizontaal-container"><ul id="menu-horizontaal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-670574"><a href="https://nl.metrotime.be/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-670573"><a href="https://nl.metrotime.be/news/general/">General</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-670572"><a href="https://nl.metrotime.be/news/world/">World</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-670575"><a href="https://nl.metrotime.be/business/">Business</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-670571"><a href="https://nl.metrotime.be/news/sports/">Sports</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-686055"><a>Extra</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-796245"><a href="https://nl.metrotime.be/over/culture/">Culture</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-800871"><a href="https://nl.metrotime.be/feelgood/">Feelgood</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-796132"><a href="https://nl.metrotime.be/over/green/">Green</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-670561"><a href="https://nl.metrotime.be/lifestyle/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-781652"><a href="https://nl.metrotime.be/food/">Metro Food</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-706551"><a href="https://nl.metrotime.be/metrosleesclub/">Metro&#8217;s Leesclub</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-738112"><a href="https://nl.metrotime.be/metrotravelstories/">Metro Travel Stories</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-671197"><a href="https://nl.metrotime.be/start/">Job</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-710020"><a href="https://nl.metrotime.be/job/">Artikels</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-710019"><a href="https://nl.metrotime.be/vacatures/">Vacatures</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-670579"><a href="https://nl.metrotime.be/friends/">Friends</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-793497"><a href="https://nl.metrotime.be/friends/asap/">ASAP</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-805545"><a href="https://nl.metrotime.be/friends/bizidee/">Bizidee</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-805544"><a href="https://nl.metrotime.be/friends/failing-forward/">Failing Forward</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-770326"><a href="https://nl.metrotime.be/friends/farmaline/">Farmaline</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-851613"><a href="https://nl.metrotime.be/friends/samsung/">Samsung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-678008"><a href="https://nl.metrotime.be/friends/smartphoto/">Smartphoto</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-759151"><a href="https://nl.metrotime.be/friends/uw-korting/">Uw Korting</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-792589"><a href="https://nl.metrotime.be/friends/veritas/">Veritas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-818902"><a href="https://nl.metrotime.be/festivals/">Metro Music City</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-831617"><a href="https://nl.metrotime.be/win/">WIN</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-686056"><a>Digital</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-686058"><a href="https://nl.metrotime.be/metro-app/">Metro App</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-687151"><a href="http://krant.metrotime.be/?utm_source=metro&#038;utm_medium=epaper&#038;utm_campaign=menu">Metro Krant</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-848929"><a href="https://nl.metrotime.be/subscribe/">Newsletter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-686061"><a href="https://nl.metrotime.be/2016/04/07/native/metro/001/ontvang-nieuws-van-metro-via-whatsapp/">Nieuws via WhatsApp</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-759277"><a href="https://kortingscodes.metrotime.be">KORTINGSCODES</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-759397"><a href="https://kortingscodes.metrotime.be/bol-com">bol.com</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-792149"><a href="https://kortingscodes.metrotime.be/nike">Nike</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-759398"><a href="https://kortingscodes.metrotime.be/pizzahut">Pizza Hut</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-759395"><a href="https://kortingscodes.metrotime.be/plopsa">Plopsa</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-764114"><a href="https://kortingscodes.metrotime.be/ibood">iBOOD</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-686041"><a>Over</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-686047"><a href="https://nl.metrotime.be/over-metro/">Over Metro</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-686049"><a href="https://nl.metrotime.be/cv/">Werken bij Metro</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-832251"><a href="https://nl.metrotime.be/adverteren/">Adverteren bij Metro</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-686050"><a href="https://nl.metrotime.be/contact/">Contact</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-848928"><a href="https://nl.metrotime.be/subscribe/">Newsletter</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://nl.metrotime.be/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Zoek" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

	<!-- Bruno C: Start Toevoeging Pebble -->
<center><div id="pebbleLeaderboard2"></div></center>
	<!-- Bruno C: Einde Toevoeging Pebble -->
	
    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-880772" class="post-880772 post type-post status-publish format-standard hentry category-general category-news category-news-mustread tag-general-2" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Verwarde man zorgt voor tumult in Mechels politiebureau</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-01-01T21:21:23+00:00" >01/01/2019</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        <div class="at-above-post addthis_tool" data-url="https://nl.metrotime.be/2019/01/01/news/verwarde-man-zorgt-voor-tumult-in-mechels-politiebureau/"></div><p>In het bureau in Mechelen heeft de lokale politie dinsdagavond een verwarde jongeman overmeesterd. De man kwam de politiepost binnen met een slagersmes en riep dat hij de gevangenis in wou. Bij het incident vielen geen gewonden. Volgens de politie betrad de man, enkel gekleed in een broek, in de vooravond het onthaal met een soort slagersmes in de hand. Hij zei &#8220;dat hij in de gevangenis wou&#8221;. De onthaalmedewerker van dienst kon zijn loket tijdig afsluiten, een bezoeker kon het onthaal verlaten voor de politie tussenbeide kwam.<br />
      Enkele agenten probeerden de man eerst tot overgave te dwingen door hun vuurwapen te trekken. Uiteindelijk werd hij overmeesterd met pepperspray.<br />
      De man werd gearresteerd en ter beschikking gesteld van het parket. Het gaat om een 24-jarige man met de Spaanse nationaliteit die in Mechelen woont.</p>
<p style="text-align: right;"><em>bron: Belga</em></p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5c2bea1e1e1f1_rand td_block_template_1"><center><div id="pebbleRectangle2"></div></center><br /><br /></div><p style="text-align: right;">
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://nl.metrotime.be/2019/01/01/news/verwarde-man-zorgt-voor-tumult-in-mechels-politiebureau/"></div><!-- AddThis Share Buttons generic via filter on the_content -->        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://nl.metrotime.be/tag/general-2/">General</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://nl.metrotime.be/2019/01/01/news/verwarde-man-zorgt-voor-tumult-in-mechels-politiebureau/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>                        	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Belga"></span><meta itemprop="datePublished" content="2019-01-01T21:21:23+00:00"><meta itemprop="dateModified" content="2019-01-01T21:21:23+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://nl.metrotime.be/2019/01/01/news/verwarde-man-zorgt-voor-tumult-in-mechels-politiebureau/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nl.metrotime.be/wp-content/uploads/2016/10/MENL_logo_544x180.jpg"></span><meta itemprop="name" content="Metro"></span><meta itemprop="headline " content="Verwarde man zorgt voor tumult in Mechels politiebureau"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nl.metrotime.be/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> <!-- /.post -->
	
	<!-- Bruno C: Start Toevoeging Ligatus -->
	<div id="lig_metrotime_NL_smartbox"></div> 
	<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=103878&t=js&s=1"></script> 
	<!-- Bruno C: Einde Toevoeging Ligatus -->
	
    	
	<div id="infinitescroll"></div>

	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="pebbleRectangle1"></div></div></aside><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_3_5c2bea1e1ee88_rand td_block_template_1"><div align="center">
<!-- /4993939/IMU_NL2 -->
<div id='div-gpt-ad-1490014059065-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490014059065-0'); });
</script>
</div>
</div></div><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>NEWSLETTER</span></h4>			<div class="textwidget"><p><!-- Begin MailChimp Signup Form --></p>
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }<br />	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.<br />	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */<br /></style>
<div id="mc_embed_signup">
<form id="mc-embedded-subscribe-form" class="validate" action="https://metrotime.us3.list-manage.com/subscribe/post?u=4a5891ad94b81156a85cbe0c8&amp;id=e9b54c1199" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group"><label for="mce-FNAME">Voornaam </label><br />
<input id="mce-FNAME" class="" name="FNAME" type="text" value="" /></div>
<div class="mc-field-group"><label for="mce-EMAIL">E-mail adres <span class="asterisk">*</span><br />
</label><br />
<input id="mce-EMAIL" class="required email" name="EMAIL" type="email" value="" /></div>
<div id="mce-responses" class="clear">
<div id="mce-error-response" class="response" style="display: none;"></div>
<div id="mce-success-response" class="response" style="display: none;"></div>
</div>
<p><!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--></p>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input tabindex="-1" name="b_4a5891ad94b81156a85cbe0c8_e9b54c1199" type="text" value="" /></div>
<div class="clear"><input id="mc-embedded-subscribe" class="button" name="subscribe" type="submit" value="Ja, schrijf me in!" /></div>
</div>
</form>
</div>
<p><!--End mc_embed_signup--></p>
</div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_4_5c2bea1e1f4e0_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_4_5c2bea1e1f4e0" ><script>var block_td_uid_4_5c2bea1e1f4e0 = new tdBlock();
block_td_uid_4_5c2bea1e1f4e0.id = "td_uid_4_5c2bea1e1f4e0";
block_td_uid_4_5c2bea1e1f4e0.atts = '{"custom_title":"RECENTE BERICHTEN","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_4_5c2bea1e1f4e0_rand","separator":"","block_template_id":"","m6_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_4_5c2bea1e1f4e0_rand","tdc_css_class_style":"td_uid_4_5c2bea1e1f4e0_rand_style"}';
block_td_uid_4_5c2bea1e1f4e0.td_column_number = "1";
block_td_uid_4_5c2bea1e1f4e0.block_type = "td_block_7";
block_td_uid_4_5c2bea1e1f4e0.post_count = "5";
block_td_uid_4_5c2bea1e1f4e0.found_posts = "113594";
block_td_uid_4_5c2bea1e1f4e0.header_color = "#";
block_td_uid_4_5c2bea1e1f4e0.ajax_pagination_infinite_stop = "";
block_td_uid_4_5c2bea1e1f4e0.max_num_pages = "22719";
tdBlocksArray.push(block_td_uid_4_5c2bea1e1f4e0);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">RECENTE BERICHTEN</span></h4></div><div id=td_uid_4_5c2bea1e1f4e0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nl.metrotime.be/2019/01/01/must-read/5-trends-voor-2019-om-te-shoppen-tijdens-de-solden/" rel="bookmark" class="td-image-wrap" title="5 trends voor 2019 om te shoppen tijdens de solden"><img width="100" height="70" class="entry-thumb" src="https://nl.metrotime.be/wp-content/uploads/2019/01/rawpixel-653765-unsplash-100x70.jpg" srcset="https://nl.metrotime.be/wp-content/uploads/2019/01/rawpixel-653765-unsplash-100x70.jpg 100w, https://nl.metrotime.be/wp-content/uploads/2019/01/rawpixel-653765-unsplash-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="5 trends voor 2019 om te shoppen tijdens de solden" title="5 trends voor 2019 om te shoppen tijdens de solden"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nl.metrotime.be/2019/01/01/must-read/5-trends-voor-2019-om-te-shoppen-tijdens-de-solden/" rel="bookmark" title="5 trends voor 2019 om te shoppen tijdens de solden">5 trends voor 2019 om te shoppen tijdens de solden</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-01T22:00:40+00:00" >01/01/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nl.metrotime.be/2019/01/01/news/nieuwe-beperkingen-voor-epilepsiemiddel-bij-zwangere-vrouwen/" rel="bookmark" class="td-image-wrap" title="Nieuwe beperkingen voor epilepsiemiddel bij zwangere vrouwen"><img width="100" height="70" class="entry-thumb" src="https://nl.metrotime.be/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nl.metrotime.be/2019/01/01/news/nieuwe-beperkingen-voor-epilepsiemiddel-bij-zwangere-vrouwen/" rel="bookmark" title="Nieuwe beperkingen voor epilepsiemiddel bij zwangere vrouwen">Nieuwe beperkingen voor epilepsiemiddel bij zwangere vrouwen</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-01T21:31:46+00:00" >01/01/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nl.metrotime.be/2019/01/01/news/verwarde-man-zorgt-voor-tumult-in-mechels-politiebureau/" rel="bookmark" class="td-image-wrap" title="Verwarde man zorgt voor tumult in Mechels politiebureau"><img width="100" height="70" class="entry-thumb" src="https://nl.metrotime.be/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nl.metrotime.be/2019/01/01/news/verwarde-man-zorgt-voor-tumult-in-mechels-politiebureau/" rel="bookmark" title="Verwarde man zorgt voor tumult in Mechels politiebureau">Verwarde man zorgt voor tumult in Mechels politiebureau</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-01T21:21:23+00:00" >01/01/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nl.metrotime.be/2019/01/01/news/belgen-in-het-buitenland-tottenham-herpakt-zich-tegen-cardiff-city/" rel="bookmark" class="td-image-wrap" title="Belgen in het buitenland &#8211; Tottenham herpakt zich tegen Cardiff City"><img width="100" height="70" class="entry-thumb" src="https://nl.metrotime.be/wp-content/uploads/2019/01/97547173_96109676-100x70.jpg" srcset="https://nl.metrotime.be/wp-content/uploads/2019/01/97547173_96109676-100x70.jpg 100w, https://nl.metrotime.be/wp-content/uploads/2019/01/97547173_96109676-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Belgen in het buitenland &#8211; Tottenham herpakt zich tegen Cardiff City"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nl.metrotime.be/2019/01/01/news/belgen-in-het-buitenland-tottenham-herpakt-zich-tegen-cardiff-city/" rel="bookmark" title="Belgen in het buitenland &#8211; Tottenham herpakt zich tegen Cardiff City">Belgen in het buitenland &#8211; Tottenham herpakt zich tegen Cardiff City</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-01T19:58:18+00:00" >01/01/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nl.metrotime.be/2019/01/01/news/mensensmokkelaars-ontdekt-in-zeebrugge/" rel="bookmark" class="td-image-wrap" title="Mensensmokkelaars ontdekt in Zeebrugge"><img width="100" height="70" class="entry-thumb" src="https://nl.metrotime.be/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nl.metrotime.be/2019/01/01/news/mensensmokkelaars-ontdekt-in-zeebrugge/" rel="bookmark" title="Mensensmokkelaars ontdekt in Zeebrugge">Mensensmokkelaars ontdekt in Zeebrugge</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-01T19:44:59+00:00" >01/01/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /4993939/Block7_Custom_Native_AP_Pos1 -->
<div id='div-gpt-ad-1535379143618-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535379143618-0'); });
</script>
</div></div></aside><div class="td-a-rec td-a-rec-id-sidebar  td_uid_5_5c2bea1e22191_rand td_block_template_1"><div align="center">
<!-- //4993939/IMU_NL -->
<div id='div-gpt-ad-1434102714627-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434102714627-0'); });
</script>
</div>
</div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_6_5c2bea1e223a3_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_5c2bea1e223a3" ><script>var block_td_uid_6_5c2bea1e223a3 = new tdBlock();
block_td_uid_6_5c2bea1e223a3.id = "td_uid_6_5c2bea1e223a3";
block_td_uid_6_5c2bea1e223a3.atts = '{"custom_title":"FRIENDS","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"62","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"3","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5c2bea1e223a3_rand","separator":"","block_template_id":"","m6_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_6_5c2bea1e223a3_rand","tdc_css_class_style":"td_uid_6_5c2bea1e223a3_rand_style"}';
block_td_uid_6_5c2bea1e223a3.td_column_number = "1";
block_td_uid_6_5c2bea1e223a3.block_type = "td_block_7";
block_td_uid_6_5c2bea1e223a3.post_count = "3";
block_td_uid_6_5c2bea1e223a3.found_posts = "1115";
block_td_uid_6_5c2bea1e223a3.header_color = "#";
block_td_uid_6_5c2bea1e223a3.ajax_pagination_infinite_stop = "";
block_td_uid_6_5c2bea1e223a3.max_num_pages = "372";
tdBlocksArray.push(block_td_uid_6_5c2bea1e223a3);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">FRIENDS</span></h4></div><div id=td_uid_6_5c2bea1e223a3 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nl.metrotime.be/2018/12/19/partners/farmaline/intimiteit-onder-de-kerstboom/" rel="bookmark" class="td-image-wrap" title="Intimiteit onder de kerstboom"><img width="100" height="70" class="entry-thumb" src="https://nl.metrotime.be/wp-content/uploads/2018/12/Hoofd_Artikel_1_FR_NL-100x70.jpg" srcset="https://nl.metrotime.be/wp-content/uploads/2018/12/Hoofd_Artikel_1_FR_NL-100x70.jpg 100w, https://nl.metrotime.be/wp-content/uploads/2018/12/Hoofd_Artikel_1_FR_NL-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="blaasontsteking" title="Intimiteit onder de kerstboom"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nl.metrotime.be/2018/12/19/partners/farmaline/intimiteit-onder-de-kerstboom/" rel="bookmark" title="Intimiteit onder de kerstboom">Intimiteit onder de kerstboom</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-19T11:35:31+00:00" >19/12/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nl.metrotime.be/2018/12/05/partners/smartphoto/grappige-kerstcadeautjes-voor-de-hele-familie/" rel="bookmark" class="td-image-wrap" title="Grappige kerstcadeautjes voor de hele familie!"><img width="100" height="70" class="entry-thumb" src="https://nl.metrotime.be/wp-content/uploads/2018/12/1207-cadeaus-100x70.jpeg" srcset="https://nl.metrotime.be/wp-content/uploads/2018/12/1207-cadeaus-100x70.jpeg 100w, https://nl.metrotime.be/wp-content/uploads/2018/12/1207-cadeaus-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="kerstcadeaus" title="Grappige kerstcadeautjes voor de hele familie!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nl.metrotime.be/2018/12/05/partners/smartphoto/grappige-kerstcadeautjes-voor-de-hele-familie/" rel="bookmark" title="Grappige kerstcadeautjes voor de hele familie!">Grappige kerstcadeautjes voor de hele familie!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-05T13:44:23+00:00" >05/12/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nl.metrotime.be/2018/12/05/partners/farmaline/feesten-zonder-stress-5-ongewone-tips/" rel="bookmark" class="td-image-wrap" title="Feesten zonder stress: 5 ongewone tips"><img width="100" height="70" class="entry-thumb" src="https://nl.metrotime.be/wp-content/uploads/2018/12/Artikel_1_Work_FR_NL-100x70.jpg" srcset="https://nl.metrotime.be/wp-content/uploads/2018/12/Artikel_1_Work_FR_NL-100x70.jpg 100w, https://nl.metrotime.be/wp-content/uploads/2018/12/Artikel_1_Work_FR_NL-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="kerst" title="Feesten zonder stress: 5 ongewone tips"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nl.metrotime.be/2018/12/05/partners/farmaline/feesten-zonder-stress-5-ongewone-tips/" rel="bookmark" title="Feesten zonder stress: 5 ongewone tips">Feesten zonder stress: 5 ongewone tips</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-05T11:34:15+00:00" >05/12/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>LEES MEER</span></h4>			<div class="textwidget"><div class="OUTBRAIN" data-widget-id= "TS_1" data-src = "" data-ob-template="Metrotime.be" ></div></div>
		</aside><aside class="td_block_template_1 widget proper-rss-widget"><div class="proper-widget proper-rss-widget"><h4 class="block-title"><span>PUZZEL &#038; WIN</span></h4><ul class="proper-feed-links proper-links-list"><li><p><a href="https://puzzelclub.be/puzzel-en-win/win-een-kitchenaid-5ksm-keukenrobot-gratis-wedstrijd-sudoku-3379.html?utm_source=metrotime" title="" ></a></p><p class="proper-rss-blurb"><p><span class="td-module-thumb"><a href="https://puzzelclub.be/puzzel-en-win/win-een-kitchenaid-5ksm-keukenrobot-gratis-wedstrijd-sudoku-3379.html?utm_source=metrotime" title="Win een KitchenAid 5KSM keukenrobot"><img class="entry-thumb td-animation-stack-type0-2" src="https://puzzelclub.be/images/spel/small_240/1512638294kitch.jpg" alt="" title="Win een KitchenAid 5KSM keukenrobot" width="100"></a></span><span class="item-details"></p>
<h3 class="entry-title td-module-title"><a href="https://puzzelclub.be/puzzel-en-win/win-een-kitchenaid-5ksm-keukenrobot-gratis-wedstrijd-sudoku-3379.html?utm_source=metrotime" title="Win een KitchenAid 5KSM keukenrobot">Win een KitchenAid 5KSM keukenrobot</a></h3>
<p><span class="td-module-meta-info"><span class="td-post-date">Sudoku</span></span></span></p>
</p></li><li><p><a href="https://puzzelclub.be/puzzel-en-win/win-de-nieuwe-apple-watch-series-4-gratis-wedstrijd-binairo-3381.html?utm_source=metrotime" title="" ></a></p><p class="proper-rss-blurb"><p><span class="td-module-thumb"><a href="https://puzzelclub.be/puzzel-en-win/win-de-nieuwe-apple-watch-series-4-gratis-wedstrijd-binairo-3381.html?utm_source=metrotime" title="Win de nieuwe Apple Watch Series 4"><img class="entry-thumb td-animation-stack-type0-2" src="https://puzzelclub.be/images/spel/small_240/1538038498apple.jpg" alt="" title="Win de nieuwe Apple Watch Series 4" width="100"></a></span><span class="item-details"></p>
<h3 class="entry-title td-module-title"><a href="https://puzzelclub.be/puzzel-en-win/win-de-nieuwe-apple-watch-series-4-gratis-wedstrijd-binairo-3381.html?utm_source=metrotime" title="Win de nieuwe Apple Watch Series 4">Win de nieuwe Apple Watch Series 4</a></h3>
<p><span class="td-module-meta-info"><span class="td-post-date">Binairo</span></span></span></p>
</p></li><li><p><a href="https://puzzelclub.be/puzzel-en-win/win-een-samsung-ue49mu6100-4k-tv-van-49-inch-124-cm-gratis-wedstrijd-zweeds-kruiswoordraadsel-3377.html?utm_source=metrotime" title="" ></a></p><p class="proper-rss-blurb"><p><span class="td-module-thumb"><a href="https://puzzelclub.be/puzzel-en-win/win-een-samsung-ue49mu6100-4k-tv-van-49-inch-124-cm-gratis-wedstrijd-zweeds-kruiswoordraadsel-3377.html?utm_source=metrotime" title="Win een Samsung 4K Smart TV van 49 inch (124 cm)"><img class="entry-thumb td-animation-stack-type0-2" src="https://puzzelclub.be/images/spel/small_240/1539092610samsu.jpg" alt="" title="Win een Samsung 4K Smart TV van 49 inch (124 cm)" width="100"></a></span><span class="item-details"></p>
<h3 class="entry-title td-module-title"><a href="https://puzzelclub.be/puzzel-en-win/win-een-samsung-ue49mu6100-4k-tv-van-49-inch-124-cm-gratis-wedstrijd-zweeds-kruiswoordraadsel-3377.html?utm_source=metrotime" title="Win een Samsung 4K Smart TV van 49 inch (124 cm)">Win een Samsung 4K Smart TV van 49 inch (124 cm)</a></h3>
<p><span class="td-module-meta-info"><span class="td-post-date">Zweeds Raadsel</span></span></span></p>
</p></li><li><p><a href="https://puzzelclub.be/puzzel-en-win/win-de-allernieuwste-apple-iphone-xr-gratis-wedstrijd-kruiswoordraadsel-3375.html?utm_source=metrotime" title="" ></a></p><p class="proper-rss-blurb"><p><span class="td-module-thumb"><a href="https://puzzelclub.be/puzzel-en-win/win-de-allernieuwste-apple-iphone-xr-gratis-wedstrijd-kruiswoordraadsel-3375.html?utm_source=metrotime" title="Win de allernieuwste Apple iPhone XR"><img class="entry-thumb td-animation-stack-type0-2" src="https://puzzelclub.be/images/spel/small_240/1540369205apple.jpg" alt="" title="Win de allernieuwste Apple iPhone XR" width="100"></a></span><span class="item-details"></p>
<h3 class="entry-title td-module-title"><a href="https://puzzelclub.be/puzzel-en-win/win-de-allernieuwste-apple-iphone-xr-gratis-wedstrijd-kruiswoordraadsel-3375.html?utm_source=metrotime" title="Win de allernieuwste Apple iPhone XR">Win de allernieuwste Apple iPhone XR</a></h3>
<p><span class="td-module-meta-info"><span class="td-post-date">Kruiswoordraadsel</span></span></span></p>
</p></li></ul></div></aside><aside class="td_block_template_1 widget proper-rss-widget"><div class="proper-widget proper-rss-widget"><h4 class="block-title"><span>TOP 5 KORTINGEN VOOR ONZE LEZERS</span></h4><ul class="proper-feed-links proper-links-list"><li><p><a href="https://kortingscodes.metrotime.be/pizzahut" title="Pizza Hut kortingsbonnen: tot €34,95 korting"  target="_blank">Pizza Hut kortingsbonnen: tot €34,95 korting</a></p><p class="proper-rss-blurb"></p></li><li><p><a href="https://kortingscodes.metrotime.be/ibood" title="iBOOD korting: -80% op elektronica"  target="_blank">iBOOD korting: -80% op elektronica</a></p><p class="proper-rss-blurb"></p></li><li><p><a href="https://kortingscodes.metrotime.be/plopsa" title="Plopsa kortingscode: €6 korting per ticket"  target="_blank">Plopsa kortingscode: €6 korting per ticket</a></p><p class="proper-rss-blurb"></p></li><li><p><a href="https://kortingscodes.metrotime.be/krefel" title="Krëfel korting: €130 voordeel"  target="_blank">Krëfel korting: €130 voordeel</a></p><p class="proper-rss-blurb"></p></li><li><p><a href="https://kortingscodes.metrotime.be/Nike" title="Nike kortingscode: 20% korting"  target="_blank">Nike kortingscode: 20% korting</a></p><p class="proper-rss-blurb"></p></li></ul></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->

	<!-- Bruno C: Start Toevoeging Pebble -->
<center><div id="pebbleLeaderboard3"></div></center>
	<!-- Bruno C: Einde Toevoeging Pebble -->
	
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-a-rec td-a-rec-id-footer_top  td_uid_7_5c2bea1e2a9b1_rand td_block_template_1"><div id="pebbleFloating"></div></div><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://nl.metrotime.be/"><img class="td-retina-data" src="https://nl.metrotime.be/wp-content/uploads/2018/09/metro_wit_small1-300x95-300x95.png" data-retina="https://nl.metrotime.be/wp-content/uploads/2018/09/metro_wit_small1-300x95-300x95.png" alt="" title="" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Algemeen</span></div><a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden" style="color:#f4b300">Gebruiksvoorwaarden</a><br />
<a href="http://mediahuis.be/privacy-policy" style="color:#f4b300">Privacy</a><br />
<a href="http://mediahuis.be/surf-policy" style="color:#f4b300">Surf Policy</a><br />
<a href="http://mediahuis.be/overeenkomst-voor-gegevensgebruik" style="color:#f4b300">Overeenkomst voor gegevensgebruik</a><br />
<a href="http://nl.metrotime.be/contact/" style="color:#f4b300">Contacteer ons</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>VOLG ONS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/metrobelgie" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/metrobelgie/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/company/519122" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://nl.metrotime.be/subscribe/" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/metrobelgie/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/metrobelgie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/MetroBelgium" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footermenu-container"><ul id="menu-footermenu" class="td-subfooter-menu"><li id="menu-item-27725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-27725"><a href="/over-metro/">Info</a>
<ul class="sub-menu">
	<li id="menu-item-27729" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27729"><a href="https://nl.metrotime.be/over-metro/">Over Metro</a></li>
	<li id="menu-item-27728" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27728"><a href="/adverteren">Adverteren</a></li>
	<li id="menu-item-669606" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-669606"><a href="http://nl.metrotime.be/cv/">Werken bij Metro</a></li>
	<li id="menu-item-27727" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27727"><a href="https://nl.metrotime.be/voorwaarden/">Voorwaarden</a></li>
	<li id="menu-item-31022" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31022"><a href="https://nl.metrotime.be/contact/">contact</a></li>
</ul>
</li>
<li id="menu-item-27738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27738"><a href="http://nl.metrotime.be/metro-online-krant/">Apps</a>
<ul class="sub-menu">
	<li id="menu-item-27740" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27740"><a target="_blank" href="https://itunes.apple.com/us/app/metro-nl/id577377924?ls=1&#038;mt=8">iOS</a></li>
	<li id="menu-item-27741" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27741"><a target="_blank" href="https://play.google.com/store/apps/details?id=com.twipemobile.metn">Android</a></li>
</ul>
</li>
<li id="menu-item-855131" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-855131"><a href="https://www.kamelego.be/mediahuis">Audiokrant</a></li>
<li id="menu-item-161377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-161377"><a href="https://nl.metrotime.be/friends/">Friends</a>
<ul class="sub-menu">
	<li id="menu-item-499833" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-499833"><a href="http://nl.metrotime.be/partner/bizidee/">Bizidee</a></li>
	<li id="menu-item-661857" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-661857"><a href="http://nl.metrotime.be/partner/bosch/">Bosch</a></li>
	<li id="menu-item-663659" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-663659"><a href="http://nl.metrotime.be/partner/bwin/">Bwin</a></li>
	<li id="menu-item-163091" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-163091"><a href="http://nl.metrotime.be/partner/red-bull">Red Bull</a></li>
	<li id="menu-item-412909" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-412909"><a href="http://nl.metrotime.be/partner/samsung">Samsung</a></li>
	<li id="menu-item-436492" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-436492"><a href="http://nl.metrotime.be/partner/seagate">Seagate</a></li>
	<li id="menu-item-653000" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-653000"><a href="http://nl.metrotime.be/partner/smartphoto">Smartphoto</a></li>
	<li id="menu-item-384597" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-384597"><a href="http://nl.metrotime.be/partner/wpg">WPG</a></li>
</ul>
</li>
<li id="menu-item-828402" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-828402"><a href="https://nl.metrotime.be/adverteren/">Adverteren</a></li>
<li id="menu-item-671432" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-671432"><a href="https://nl.metrotime.be/voorwaarden/">Voorwaarden</a></li>
<li id="menu-item-828392" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-828392"><a href="https://nl.metrotime.be/uitschrijven-voor-push-berichten/">Uitschrijven op push berichten</a></li>
<li id="menu-item-671429" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-671429"><a href="https://nl.metrotime.be/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Metro - Mass Transit Media S.A.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div class="mtm_readingprogressindicator"><div><a href=""><b>Volgend artikel</b>:<span></span></a></div><progress value="0"></progress></div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.4 (rara)
        Deploy mode: deploy
        
        uid: 5c2bea1e2e71d
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript">/*  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();



  googletag.cmd.push(function() {
    googletag.defineSlot('/4993939/IMU_NL', [300, 250], 'div-gpt-ad-1434102714627-0').addService(googletag.pubads());
    googletag.defineSlot('/4993939/imu_NL_homepage', [300, 250], 'div-gpt-ad-1434102714627-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
*/

var url = window.location.href;

if (url.endsWith('/2/') == true || url.endsWith('/3/') == true || url.endsWith('/4/') == true || url.endsWith('/5/') == true || url.endsWith('/6/') == true || url.endsWith('/7/') == true || url.endsWith('/8/') == true || url.endsWith('/9/') == true || url.endsWith('/10/') == true)
{
    document.getElementById('inleidendetekst').style.display = 'none';
}

if(window.location.href.indexOf("vacature") > -1 || window.location.href.indexOf("win") > -1) {
       document.getElementById('pebbleRectangle2').style.display = 'none';
       document.getElementById('pebbleRectangle1').style.display = 'none';
       document.getElementById('pebbleLeaderboard1').style.display = 'none';
       document.getElementById('pebbleLeaderboard2').style.display = 'none';
    }

if(window.location.href.indexOf("partners") > -1) {
       document.getElementById('pebbleRectangle2').style.display = 'none';
       document.getElementById('pebbleLeaderboard1').style.display = 'none';
       document.getElementById('pebbleLeaderboard2').style.display = 'none';
    }

</script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.5"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.9"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.5","plugin_mode":"AddThis","anonymous_profile_id":"wp-f1cd220d135ed9645d8216f683734986","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=4.9.9#pubid=ra-5b15475ef6f6a65d'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/nl.metrotime.be\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Graag verifi\u00ebren dat je geen robot bent."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://nl.metrotime.be/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://nl.metrotime.be/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.4'></script>
<script type='text/javascript' src='https://nl.metrotime.be/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://nl.metrotime.be/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://nl.metrotime.be/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://nl.metrotime.be/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We gebruiken cookies om er zeker van te zijn dat je onze website zo goed mogelijk beleeft. Als je deze website blijft gebruiken gaan we ervan uit dat je dat goed vindt.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c2bea1e2ea70"></textarea>
						<div id="td_live_css_uid_1_5c2bea1e2ea70" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c2bea1e2ea70');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c2bea1e2ea70");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ae0508e4dc","applicationID":"97683257","transactionName":"blxVZEVVV0JQBk0IW1cWdlNDXVZfHhZQD1NVXA==","queueTime":0,"applicationTime":345,"atts":"QhtWEg1PREw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>